<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Re: VMS- IDS MMC error message  in Network Security</title>
    <link>https://community.cisco.com/t5/network-security/vms-ids-mmc-error-message/m-p/343212#M96776</link>
    <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;This is normally caused if the size of the database or the amount of free space is very very low. You stated that free space reached a very low level and you solved it. Make sure that you free up some more space and then check the status..&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
    <pubDate>Thu, 24 Mar 2005 22:14:09 GMT</pubDate>
    <dc:creator>bbaley</dc:creator>
    <dc:date>2005-03-24T22:14:09Z</dc:date>
    <item>
      <title>VMS- IDS MMC error message</title>
      <link>https://community.cisco.com/t5/network-security/vms-ids-mmc-error-message/m-p/343211#M96774</link>
      <description>&lt;P&gt;Hi, I have IDS 4215 and a VMS, i had no free space problem on the machine and i solved it, now when i try to run anyservice within the IDS MMC such as editing the signatures configuration or diplaying the sensors that are supposed to be added to the sensor group, i got the following message:&lt;/P&gt;&lt;P&gt;"The list of monitored devices couldn't be loaded from the database, IDSSystem unable to create SQL statement: null"&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;So how can i solve this problem and restore the functionality of the VMS , until now i cannot even see the sensor which i added before in the VMS although i can ping it successfuly .&lt;/P&gt;&lt;P&gt;&lt;/P&gt;&lt;P&gt;Regards&lt;/P&gt;</description>
      <pubDate>Sun, 10 Mar 2019 09:20:42 GMT</pubDate>
      <guid>https://community.cisco.com/t5/network-security/vms-ids-mmc-error-message/m-p/343211#M96774</guid>
      <dc:creator>osama_i</dc:creator>
      <dc:date>2019-03-10T09:20:42Z</dc:date>
    </item>
    <item>
      <title>Re: VMS- IDS MMC error message</title>
      <link>https://community.cisco.com/t5/network-security/vms-ids-mmc-error-message/m-p/343212#M96776</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;This is normally caused if the size of the database or the amount of free space is very very low. You stated that free space reached a very low level and you solved it. Make sure that you free up some more space and then check the status..&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Thu, 24 Mar 2005 22:14:09 GMT</pubDate>
      <guid>https://community.cisco.com/t5/network-security/vms-ids-mmc-error-message/m-p/343212#M96776</guid>
      <dc:creator>bbaley</dc:creator>
      <dc:date>2005-03-24T22:14:09Z</dc:date>
    </item>
  </channel>
</rss>

