<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Gr8. Can u share how the in Unified Communications Infrastructure</title>
    <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568968#M4635</link>
    <description>&lt;P&gt;Gr8.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;Can u share how the error message got resolved ?&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;regds,&lt;/P&gt;&lt;P&gt;aman&lt;/P&gt;</description>
    <pubDate>Fri, 23 Jan 2015 05:37:55 GMT</pubDate>
    <dc:creator>Aman Soi</dc:creator>
    <dc:date>2015-01-23T05:37:55Z</dc:date>
    <item>
      <title>Error with subcriber migration using PCD</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568964#M4631</link>
      <description>&lt;P&gt;Dear All,&lt;/P&gt;&lt;P&gt;I have successfully migrate 8.6 to 10.5.2 publisher and I got error message while sub migration.&lt;/P&gt;&lt;P&gt;tried again to install manually&amp;nbsp;sub 4 times but all the time I got same error message.&lt;/P&gt;&lt;P&gt;Disabled the&amp;nbsp;LRO setting as recommended by&amp;nbsp;TAC but no luck.&lt;/P&gt;&lt;P&gt;error attached.&amp;nbsp;&lt;/P&gt;</description>
      <pubDate>Tue, 19 Mar 2019 16:03:39 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568964#M4631</guid>
      <dc:creator>frank3333</dc:creator>
      <dc:date>2019-03-19T16:03:39Z</dc:date>
    </item>
    <item>
      <title>Hi,I suppose u have opened a</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568965#M4632</link>
      <description>&lt;P&gt;Hi,&lt;/P&gt;&lt;P&gt;I suppose u have opened a TAC case and did changes in LRO but did not help.&lt;/P&gt;&lt;P&gt;Just to share with you:&lt;/P&gt;&lt;P&gt;Even we faced the similar issue of LRO and did the workaround but did not solve the issue.&lt;/P&gt;&lt;P&gt;TAC engineer added the script in PUB to fix the issue.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;In existing PUB, can u share show version active&lt;/P&gt;&lt;P&gt;regds,&lt;/P&gt;&lt;P&gt;aman&lt;/P&gt;</description>
      <pubDate>Mon, 19 Jan 2015 15:56:54 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568965#M4632</guid>
      <dc:creator>Aman Soi</dc:creator>
      <dc:date>2015-01-19T15:56:54Z</dc:date>
    </item>
    <item>
      <title>Hi Aman,Thanks for replyit's</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568966#M4633</link>
      <description>&lt;P&gt;Hi Aman,&lt;/P&gt;&lt;P&gt;Thanks for reply&lt;/P&gt;&lt;P&gt;it's version 10.5.2&lt;/P&gt;&lt;P&gt;now i'm trying with 10.5.1 will update you&lt;/P&gt;&lt;P&gt;thanks&amp;nbsp;&lt;/P&gt;</description>
      <pubDate>Tue, 20 Jan 2015 01:09:54 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568966#M4633</guid>
      <dc:creator>frank3333</dc:creator>
      <dc:date>2015-01-20T01:09:54Z</dc:date>
    </item>
    <item>
      <title>Hi Aman, Migration completed</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568967#M4634</link>
      <description>&lt;P&gt;Hi Aman,&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;Migration completed thanks for the given support.&lt;/P&gt;&lt;P&gt;Thanks&lt;/P&gt;</description>
      <pubDate>Thu, 22 Jan 2015 20:49:57 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568967#M4634</guid>
      <dc:creator>frank3333</dc:creator>
      <dc:date>2015-01-22T20:49:57Z</dc:date>
    </item>
    <item>
      <title>Gr8. Can u share how the</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568968#M4635</link>
      <description>&lt;P&gt;Gr8.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;Can u share how the error message got resolved ?&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;regds,&lt;/P&gt;&lt;P&gt;aman&lt;/P&gt;</description>
      <pubDate>Fri, 23 Jan 2015 05:37:55 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568968#M4635</guid>
      <dc:creator>Aman Soi</dc:creator>
      <dc:date>2015-01-23T05:37:55Z</dc:date>
    </item>
    <item>
      <title>Hi Aman,I have done the fresh</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568969#M4636</link>
      <description>&lt;P&gt;Hi Aman,&lt;/P&gt;&lt;P&gt;I have done the fresh install with different IP addresses both Pub/Sub.&lt;/P&gt;&lt;P&gt;shutdown old cluster and re-address 10.5 with previous cluster IP address.&lt;/P&gt;&lt;P&gt;Observed only cooperate directory not accessible issue&lt;/P&gt;&lt;P&gt;reason - IP address didn't change on enterprise parameter after re-addressing&lt;/P&gt;&lt;P&gt;After change IP&amp;nbsp;it worked.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;Thanks.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;</description>
      <pubDate>Fri, 23 Jan 2015 16:44:00 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568969#M4636</guid>
      <dc:creator>frank3333</dc:creator>
      <dc:date>2015-01-23T16:44:00Z</dc:date>
    </item>
    <item>
      <title>thanks for sharing [+5] was</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568970#M4637</link>
      <description>&lt;P&gt;thanks for sharing [+5]&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;was this suggested by TAC.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;regds,&lt;/P&gt;&lt;P&gt;aman&lt;/P&gt;</description>
      <pubDate>Sat, 24 Jan 2015 07:00:54 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568970#M4637</guid>
      <dc:creator>Aman Soi</dc:creator>
      <dc:date>2015-01-24T07:00:54Z</dc:date>
    </item>
    <item>
      <title>actually not.I just wanted to</title>
      <link>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568971#M4638</link>
      <description>&lt;P&gt;actually not.&lt;/P&gt;&lt;P&gt;I just wanted to dump the log file and also wanted to install without shut down running cm. this is the reason to use separate IPs.&lt;/P&gt;&lt;P&gt;It was success.&lt;/P&gt;&lt;P&gt;&amp;nbsp;&lt;/P&gt;&lt;P&gt;Thanks.&lt;/P&gt;</description>
      <pubDate>Sat, 24 Jan 2015 07:27:01 GMT</pubDate>
      <guid>https://community.cisco.com/t5/unified-communications-infrastructure/error-with-subcriber-migration-using-pcd/m-p/2568971#M4638</guid>
      <dc:creator>frank3333</dc:creator>
      <dc:date>2015-01-24T07:27:01Z</dc:date>
    </item>
  </channel>
</rss>

