取消
显示结果 
搜索替代 
您的意思是: 
cancel
公告

December 2020

December 2020

2312
查看次数
0
有帮助
4
回复
lrobinp
Beginner

求WS-X45-SUP7L-E可以配置SSO的镜像版本

4507R+E原来FLASH里的镜像发现都没mode sso命令:
cat4500e-universal.SPA.03.04.02.SG.151-2.SG2.bin
cat4500e-universal.SPA.03.06.05.E.152-2.E5.bin
查了文档说要SSO requires Cisco IOS Release 12.2(20)EWA or later releases,但是官网针对7L-E都是3的版本,不敢乱用,求教大神应该用哪一版镜像啊?谢谢
4 条回复4
one-time
Expert

感谢您的提问,会有小伙伴为您解答的!:):handshake
superspace521
Beginner

你好,可以选择cat4500e-universal.SPA.03.04.02.SG.151-2.SG2.bin 这是通用版本,需要license 用高一点的就可以了
pxhen
Participant

估计需要license
SUP 7
SUP 8都是需要LIC的
duxiulei
Beginner

最低IPbase许可才能支持
不能显示该小部件。