取消
显示结果 
搜索替代 
您的意思是: 
cancel
1316
查看次数
0
有帮助
2
回复

2960不同的ios,同样的命令,voice一个生效一个不生效

linwei22403
Beginner
Beginner
1.不成功的是12.2
Base ethernet MAC Address : D0:C7:89:7A:2D:80
Motherboard assembly number : 73-12619-05
Power supply part number : 341-0266-03
Motherboard serial number : FCQ171908ZF
Power supply serial number : DCA1716H14B
Model revision number : M0
Motherboard revision number : A0
Model number : WS-C2960-24PC-L
System serial number : FCQ1720X4G9
Top Assembly Part Number : 800-32808-02
Top Assembly Revision Number : A0
Version ID : V07
CLEI Code Number : COMCS00ARD
Hardware Board Revision Number : 0x02
Switch Ports Model SW Version SW Image
------ ----- ----- ---------- ----------
* 1 26 WS-C2960-24PC-L 12.2(55)SE7 C2960-LANBASEK9-M
interface FastEthernet0/19
switchport access vlan 151
switchport mode access
switchport voice vlan 205
spanning-tree portfast
2.成功的
64K bytes of flash-simulated non-volatile configuration memory.
Base ethernet MAC Address : EC:E1:A9:BE:E9:80
Motherboard assembly number : 73-15622-01
Power supply part number : 341-0266-03
Motherboard serial number : FCQ212308Q8
Power supply serial number : DCA2119H1X1
Model revision number : F0
Motherboard revision number : B0
Model number : WS-C2960+24PC-L
System serial number : FCW2205A1JQ
Top Assembly Part Number : 800-40259-01
Top Assembly Revision Number : B0
Version ID : V02
CLEI Code Number : CMMKU00ARA
Hardware Board Revision Number : 0x03
Switch Ports Model SW Version SW Image
------ ----- ----- ---------- ----------
* 1 26 WS-C2960+24PC-L 15.0(2)SE8 C2960-LANBASEK9-M
interface FastEthernet0/3
switchport access vlan 516
switchport mode access
switchport voice vlan 205
spanning-tree portfast
2 条回复2

wyc_chao
Beginner
Beginner
升级IOSlol:lol

YilinChen
Advocate
Advocate
对比测试法直接有效:),那就换IOS版本呗
入门指南

使用上面的搜索栏输入关键字、短语或问题,搜索问题的答案。

我们希望您在这里的旅程尽可能顺利,因此这里有一些链接可以帮助您快速熟悉思科社区:







快捷链接