取消
显示结果 
搜索替代 
您的意思是: 
cancel
公告

December 2020

December 2020

4487
查看次数
2
有帮助
3
回复
CSCO12460831
Beginner

3750x支出堆叠吗?

两台WS-C3750X-24S支持堆叠吗?堆叠之后把SW1的1接口和SW2的1接口可以做链路捆绑吗?有没有配置手册或者命令告诉我一下谢谢。
第2个交换机C3750-2(config)#switch 1 renumber 2 ,提示There is no switch number 1 in the stack为什么?
1 个已接受解答

已接受的解答
CSCO11497141
Beginner

1、捆绑是可以的,但是1个接口是不需要捆绑的,捆绑要2个接口以上(包括2个接口)
SW1:
interface GigabitEthernet2/0/17
switchport trunk encapsulation dot1q
switchport mode trunk
channel-group 5 mode active
interface GigabitEthernet2/0/18
switchport trunk encapsulation dot1q
switchport mode trunk
channel-group 5 mode active
interface Port-channel5
switchport trunk encapsulation dot1q
switchport mode trunk
SW2也是这么做
2、第2个需求的目的是什么?

在原帖中查看解决方案

3 条回复3
CSCO11497141
Beginner