取消
显示结果 
搜索替代 
您的意思是: 
cancel
公告

December 2020

December 2020

2581
查看次数
0
有帮助
1
回复
lich8088
Beginner

AnyConnect 和 SSL 版本各有什么要求?

AnyConnect 和 SSL 版本各有什么要求?
1 个已接受解答

已接受的解答
最长的电影
Beginner

AnyConnect 要求将 ASA 配置为接受 TLSv1 数据流,并针对 TLSV1.0 配置浏览器设置。
AnyConnect VPN客户端不能建立与这些ASA设置的连接SSL服务器版本的:
·;;;;;;;;
SSL SERVER-VERSION SSLV3
·;;;;;;;;
SSL SERVER-VERSION SSLV3-ONLY
(CSCSH76698)

在原帖中查看解决方案

1 条回复1
最长的电影
Beginner

AnyConnect 要求将 ASA 配置为接受 TLSv1 数据流,并针对 TLSV1.0 配置浏览器设置。
AnyConnect VPN客户端不能建立与这些ASA设置的连接SSL服务器版本的:
·;;;;;;;;
SSL SERVER-VERSION SSLV3
·;;;;;;;;
SSL SERVER-VERSION SSLV3-ONLY
(CSCSH76698)

在原帖中查看解决方案

Content for Community-Ad


不能显示该小部件。