取消
显示结果 
搜索替代 
您的意思是: 
cancel
3232
查看次数
0
有帮助
5
回复

ASA 的配置问题

haifengmiao9768
Beginner
Beginner
求指教
ASA 能ping通R15 但是 用内部的vpc就不行
ASA 代码
ASA Version 8.4(2)
!
hostname ASA
enable password 8Ry2YjIyt7RRXU24 encrypted
passwd 2KFQnbNIdI.2KYOU encrypted
names
!
interface Ethernet0
nameif inside1
security-level 100
ip address 192.168.150.2 255.255.255.0
ospf message-digest-key 1 md5 *****
ospf authentication message-digest
!
interface Ethernet1
nameif inside2
security-level 100
ip address 192.168.160.2 255.255.255.0
!
interface Ethernet2
nameif outside1
security-level 0
ip address 100.100.1.2 255.255.255.0
!
interface Ethernet3
nameif outside2
security-level 0
ip address 200.200.1.2 255.255.255.0
!
ftp mode passive
object network in-ips1
subnet 192.168.10.0 255.255.255.0
access-list 100 extended permit ip any any
access-list 100 extended permit icmp any any
pager lines 24
mtu outside1 1500
mtu outside2 1500
mtu inside1 1500
mtu inside2 1500
no failover
icmp unreachable rate-limit 1 burst-size 1
asdm image disk0:/asdm-649-103.bin
no asdm history enable
arp timeout 14400
!
object network in-ips1
nat (inside1,outside1) dynamic interface
access-group 100 in interface outside1
!
router ospf 1
router-id 5.5.5.5
network 100.100.1.0 255.255.255.0 area 1
network 192.168.150.0 255.255.255.0 area 0
network 192.168.160.0 255.255.255.0 area 0
network 200.200.1.0 255.255.255.0 area 1
log-adj-changes
default-information originate
!
route outside1 0.0.0.0 0.0.0.0 100.100.1.1 1 track 1
5 条回复5

haifengmiao9768
Beginner
Beginner
:Q:Q:Q:Q:Q:Q:Q:Q:Q:Q

haifengmiao9768
Beginner
Beginner
:Q:Q:Q:Q:Q:Q:Q:Q:Q:Q:Q:Q

liu_zhimin
Rising star
Rising star
跟踪路径看下

ilay
Collaborator
Collaborator
如果配置检查没啥问题的话,可以尝试吧交换机的cef关掉,eve模拟的交换机,在某些情况下是有bug的

rainboy999
Beginner
Beginner
inside也允许ICMP出去,做个ACL试试
入门指南

使用上面的搜索栏输入关键字、短语或问题,搜索问题的答案。

我们希望您在这里的旅程尽可能顺利,因此这里有一些链接可以帮助您快速熟悉思科社区:





认可您的同行
快捷链接