取消
显示结果 
搜索替代 
您的意思是: 
cancel
1502
查看次数
5
有帮助
2
回复

请问大佬,3504 能注册9105的AP吗

请问大佬,3504 能注册9105的AP吗

看软件兼容列表3504是支持8.10的版本的,就是不确能不能注册9100系列的AP 

1 个已接受解答

已接受的解答

Yanli Sun
Community Manager
Community Manager

(以下答复来自 Skymaka  Wei Ming Huang  同学,已获授权发布)

 

wlc版本能支持就能支持,8.10能上3504,8.10应该支持9105

 

各大搜索引擎输入cisco ap compatibility matrix, 第一个链接就是 Cisco Wireless Solutions Software Compatibility Matrix - Cisco

 

966944579.jpg

 

789717491.jpg

 

记得给我5星好评喔,鱼和渔都给你了

 

在原帖中查看解决方案

2 条回复2

Yanli Sun
Community Manager
Community Manager

(以下答复来自 Skymaka  Wei Ming Huang  同学,已获授权发布)

 

wlc版本能支持就能支持,8.10能上3504,8.10应该支持9105

 

各大搜索引擎输入cisco ap compatibility matrix, 第一个链接就是 Cisco Wireless Solutions Software Compatibility Matrix - Cisco

 

966944579.jpg

 

789717491.jpg

 

记得给我5星好评喔,鱼和渔都给你了

 

谢谢大佬,必须好评

入门指南

使用上面的搜索栏输入关键字、短语或问题,搜索问题的答案。

我们希望您在这里的旅程尽可能顺利,因此这里有一些链接可以帮助您快速熟悉思科社区:





快捷链接