取消
显示结果 
搜索替代 
您的意思是: 
cancel
公告

December 2020

December 2020

1198
查看次数
0
有帮助
1
回复
yanzhao2
Cisco Employee

思科软件收集器(CSPC)2.9版本公告-需要升级

2020925日,思科很荣幸地宣布发布CSPC 2.9 所有新安装的CSPC均需使用 2.9版本。对于已安装的2.8版本,思科将在10月底提供脚本,以协助迁移/安装到CSPC 2.9收集器。一旦有了迁移脚本,由于基础OS版本(CentOS 6)将于202011月接近EoL,将要求所有客户安装CSPC2.9。伴随CSPC2.9版本的发布,思科将不再为2.7版本提供支持。
此版本中我们解决了几个关键安全漏洞和重要缺陷。CSPC 2.9现在由CentOS 8VMwareESXi 6.5(适用于硬件设备)提供支持。 更多详细信息,请参阅CSCP2.9发行说明(英文)。

1 条回复1
Tiandao
Beginner

弱弱的问下这个有什么用?
创建
认可您的同行
Content for Community-Ad