cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
312
Views
0
Helpful
0
Replies
dmooreami
Participant

WAAS between IOS 15.4(3)S6a and IOS 16.6.x

I have WASS now running between my 4431 on 16.6.X and 4351 with no issue.

Another division of the company has a 4431 running 15.4(3)S6a,

 

Is it possible to make a connection this 4431 running 15.4.x code?  Upgrade of the 15.4 code to 16.6.x isn't an option at this point. 

 

my WAAS mgr is running 6.4.x code. 

 

0 REPLIES 0
Content for Community-Ad
This widget could not be displayed.