cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1000
Views
0
Helpful
1
Replies
Highlighted
Beginner

Can not search bugs for 12.2(33)XNF2 corresponding to 2.6.2 on ASR 1002

When selecting the IOS version in the bug navigator , I can only see XNE1 and XNE2 corresponding to version 2.5.1 and 2.5.2.

Does it mean that XNF1 and XNF2 versions have no bugs ??? ;o)

Is it possible to allow bug search for this specific software version ?

Thanks

1 REPLY
Beginner

Re: Can not search bugs for 12.2(33)XNF2 corresponding to 2.6.2

Hi Eric

This is a known issue, and we are working with ASR1K engineering & their release operations teams to resolve this problem.

In the mean time, i would recommend reaching to Cisco TAC for assistance.

Thanks

Arun Solleti

Product Manager

Cisco Bug Toolkit

CreatePlease to create content
Ask the Expert- Webex Hybrid Services Solutions