cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
251
Views
0
Helpful
0
Replies
samuel.suen
Beginner

CSCvc06608 - Cisco Unified Communications Manager Cross Site Scripting Vulnerability - 1

For 11.5 version, it states it is fixed on 11.5(1.13038.1). However, from the CCO download site, CUCM only has 11.5.1.12900-21 "i.e. 11.5(1)SU2". Anyone knows when 11.5(1.13038.1) will be launched?? thanks.

0 REPLIES 0