cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
333
Views
0
Helpful
0
Replies
Highlighted

CSCvf78628%20-%20Cisco%20WebEx%20Meeting%20Center%20Cross-Site%20Scripting%20Vulnerability

Vulnerable Product: T32

Is following Version also vulnerable ?

Service Version: WBS32
Page Version: 32.5.3.1

 

How do I get information on when it get's patches by cisco webex ?

 

best regards

Alois

0 REPLIES 0
Content for Community-Ad