cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
220
Views
0
Helpful
0
Replies
Highlighted

CSCvn17524 - ISE Apache Struts CVE-2016-1000031 Vulnerability - 3

Hi, we are running v2.1 and would like to know if this vulnerability will be patched in v2.1.x?

We would like to know the reason why Cisco cannot patch v2.1?

 

thanks,

Muz

Everyone's tags (3)
CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards