cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
169
Views
15
Helpful
2
Replies
Beginner

CSCvo70482 - ASA HTTPS connectivity broken due to Authorization Required

Are there any details, which ASA versions are affected?

 

Guessing around, I think it may be:

>=ASA 009.012(001.100)
>=ASA 009.010(001.010)
>=ASA 009.009(002.042)
>=ASA 009.008(003.024)
>=ASA 009.006(004.021)
>=ASA 009.004(004.030)

Everyone's tags (1)
2 REPLIES 2
Highlighted
Contributor

Re: CSCvo70482 - ASA HTTPS connectivity broken due to Authorization Required

We have the problem with ASA 9.8(4) - CSM 4.16

Beginner

Re: CSCvo70482 - ASA HTTPS connectivity broken due to Authorization Required


ASA(config)# http server basic-auth Java

will help you reconnecting the ASA without updating to 4.17 (with current SP) or newer.

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards