cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
104
Views
15
Helpful
2
Replies
Highlighted

CSCvr20228 - ISE version is not supported displayed incorrectly when ACS migration is not enabled in ISE.

If Cisco could be bothered to put the exact error-message in to the bug "Description" then there is a chance others might find it with a (Google) search; I wasted 8 hours due to sloppy coding! Yes, I made a mistake not enabling ACS Import, but I never got 'round to looking for that due to the complete spurious error-message.

 

Here is the message, in the hope it gets indexed and becomes searchable:

 

This ISE version is not supported. Migration tool will now abort.

 

Not supported, indeed!

 

/BF

2 REPLIES 2

Re: CSCvr20228 - ISE version is not supported displayed incorrectly when ACS migration is not enabled in ISE.

Hi,

how to enable this setting on ISE?

Regards

Re: CSCvr20228 - ISE version is not supported displayed incorrectly when ACS migration is not enabled in ISE.

Enable the migration interface in ACS and ISE with the following commands from the CLI:

From ACS CLI, Enter

acs config-web-interface migration enable

From ISE CLI, Enter:

application configure ise

Enter 11 for Enable/Disable ACS Migration.
Enter Y

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards