cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Cisco Community Designated VIP Class of 2020

1206
Views
0
Helpful
2
Replies
Highlighted
Explorer

UCCE 9.0 Web Setup Instance Issue

Got a new deployment of UCCE 9.0. First time using the web setup tool. I was able to create an instance and the components on the A side just fine using a domain user previously created. However, when trying to add an instance on the B side, I get the following error:

"Authorization error: There is a problem accessing Instance OU information in the Active Directory domain. Contact your System Administrator."


NOTE the A side was done weeks ago (since customer didn't have connectivity between A and B side turned up til now). Getting this error on both Rogger B and AW B. Looks like a permissions issue but I've used the same domain user to log into the setup web tool so not sure what the issue is. Can anyone shed some light on this?

Firewall is off. No Anti-virus. Host files are good. Servers joined to domain. Used the same exact Facility and Instance Info and Instance Number as the A side.

...hoping it's something simple I missed. Many thanks.

Everyone's tags (6)
2 REPLIES 2

UCCE 9.0 Web Setup Instance Issue

Hi!

H have the same problem

Did You resolve it ?

Beginner

Re:UCCE 9.0 Web Setup Instance Issue

could it be that the user's privileges have changed during those weeks?


Sent from Cisco Technical Support Android App

CreatePlease to create content
Content for Community-Ad
FusionCharts will render here