cancel
Showing results for 
Search instead for 
Did you mean: 

Answer Questions

03-28-2004
Cancel Post

03-26-2004
Cancel Post

  • Using DLink DWL-G800AP Repeater with Cisco 1200 Access Point - ( 03-25-2004 )
  • Other Wireless - Mobility Subjects
  • I purchased a Dlink DWL-G800AP Wireless 802.11G repeater as a low cost portable solution to extend the range of our Cisco 1200 Series Access Points (802.11G versions). The Repeater is able to see our Cisco 1200 AP without issues, but it just doesn't seem to be repeating them, we actually seem to get worse signal from our 1200 AP's when the repeater is on.I have contacted DLink Tech support and they were not much help, simply saying that the 802.11 Standard does not cover repeating of wireless signals and thus their product may not be compatible with some other branded products.My question is has anyone been able to use a Dlink 802.11G repeater with their Cisco AP's or run into a similar issue? Perhaps someone can recomend a config change on the Cisco 1200 AP's to make this work? Also if it is of any use the Dlink repeater says it can see the Cisco 1200 AP but the 1200 AP says it doesn't have an association for that device. Any thoughts?
    View more
03-25-2004
Cancel Post

  • Toshiba portege r100 - ( 03-25-2004 )
  • Other Wireless - Mobility Subjects
  • Does any one have a problem with Toshiba portege R100 on connecting to WL Cisco AP-350 it is associated with the AP but does not get IP address, after a few play with network configuration it work ok but next time of reboot the same problem again, also a problem with roaming (disconnect), need helpRegards israel.berko@hp.com
    View more
03-25-2004
Cancel Post

  • Assigning IP configuration to AP using DHCP - ( 03-24-2004 )
  • Wireless Security and Network Management
  • The scenario is a WISP. I am using Upgraded 350 APs and 1230s.I am successfully able to reserve and allocate IP addresses to the BVI interface using MAC addresses as a parameter.However does anyone know how I can allocate the Default Gateway, Hostname and Snmp-server IP addresses ? Some exist as options in the Linux dhcpd that I am using (e.g. "option routers") but the APs are not learning these options.Thanks
    View more
03-24-2004
Cancel Post

  • IVR Support for Laos Language - ( 03-22-2004 )
  • Voice over IP
  • Dear Netpros,Does the application "debitcard_multi-lang_Cisco.1.1.0.0.tcl" support Laos Language?? If yes then could someone suggest the changes to be made in the TCL Scripts to support the language of Laos which will fall under exceptional languages. Kindly explain the step by step procedure for incorporating Laos Language support in the current system. We need this for our Pre-Paid Calling Card operations which we are soon going to start in Laos. We are going to use either a Cisco AS5300 or a Cisco AS5350. Any suggestions or help would be highly appreciated in this area. ThanxRushabh
    View more
03-22-2004
Cancel Post

03-22-2004
Cancel Post

  • Back up from VM to UM for call handlers - ( 03-22-2004 )
  • Unified Communications Infrastructure
  • Unity 4.0.3. I do have 2 Unity servers. 1 with VM only and the other one UM. I do have over 100 call handler programmed in VM corresponding to a site. In case that this Unity server fails, I would like to have those call handler transfer to the UM server, but not the regular forward of the subscribers (licensing issue). So I did tests a CTI route point,(forw all to VM) but unfortunatly, it doesn't take the forward no answer when VM server is down. It takes the forw no answer of the port itself. Did try with pilot point and hunt group and got the same results. Does anyone have any idea on how to do that?
    View more
03-22-2004
Cancel Post

  • Radius accounting prolum.. - ( 03-22-2004 )
  • Network Access Control
  • Hi, I have a access-server 5300 which is running 12.2(7c) IOS image. I configured command accounting on this access-server, but I didn't get anything on RADIUS server? What should be a problum.Best Regards,Mustafa
    View more
03-22-2004
Cancel Post

  • 4235 IDM and VMS hang and won't connect - ( 03-18-2004 )
  • Other Security Subjects
  • I've got a 4235 that we are managing and IDM nor VMS will connect to it for management purposes. We have opened a TAC case but they haven't figured it out yet so I figured I'd see if anyone out here has some ideas. We already downgraded and upgraded and the problem persists. This is the second device we have had at this location and problems were similar. If I try to connect with IDM, I get the certificate banner but no IDM display (just the spinning globe) so I know my access-lists and routing is set up okay. I'm including a snoop session for the IDM connection and you will see the three way handshake and some communication and then the IDS (10.42.46.83) just seems to keep pushing an ack until the timeout and then it sends a FIN. I've tried this connection from several IE clients on different machines with the same results. ANY IDEAS????TCPDUMP from 4235:16:14:40.619713 10.150.167.70.4764 > 10.42.46.83.https: S 1389033586:1389033586(0) win 64512 <mss 1460,nop,nop,sackOK> (DF)16:14:40.619747 10.42.46.83.https > 10.150.167.70.4764: S 3267040547:3267040547(0) ack 1389033587 win 5840 <mss 1460,nop,nop,sackOK> (DF)16:14:40.683769 10.150.167.70.4764 > 10.42.46.83.https: . ack 1 win 64512 (DF)16:14:40.686666 10.150.167.70.4764 > 10.42.46.83.https: P 1:71(70) ack 1 win 64512 (DF)16:14:40.686744 10.42.46.83.https > 10.150.167.70.4764: . ack 71 win 5840 (DF)16:14:40.687163 10.42.46.83.https > 10.150.167.70.4764: P 1:626(625) ack 71 win 5840 (DF)16:14:40.773693 10.150.167.70.4764 > 10.42.46.83.https: P 71:283(212) ack 626 win 63887 (DF)16:14:40.783033 10.42.46.83.https > 10.150.167.70.4764: P 626:632(6) ack 283 win 6432 (DF)16:14:40.783198 10.42.46.83.https > 10.150.167.70.4764: P 632:701(69) ack 283 win 6432 (DF)16:14:40.848248 10.150.167.70.4764 > 10.42.46.83.https: . ack 701 win 63812 (DF)16:14:40.854929 10.150.167.70.4764 > 10.42.46.83.https: P 283:560(277) ack 701 win 63812 (DF)16:14:40.855523 10.42.46.83.https > 10.150.167.70.4764: P 701:1018(317) ack 560 win 7504 (DF)16:14:40.856048 10.42.46.83.https > 10.150.167.70.4764: . 1018:2478(1460) ack 560 win 7504 (DF)16:14:40.856060 10.42.46.83.https > 10.150.167.70.4764: P 2478:3591(1113) ack 560 win 7504 (DF)16:14:40.861662 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:40.947994 10.150.167.70.4764 > 10.42.46.83.https: . ack 1018 win 63495 <nop,nop,sack sack 1 {2478:3591} > (DF)16:14:40.948054 10.42.46.83.https > 10.150.167.70.4764: . 2434:2478(44) ack 560 win 7504 (DF)16:14:41.010193 10.150.167.70.4764 > 10.42.46.83.https: . ack 1018 win 63495 <nop,nop,sack sack 1 {2434:3591} > (DF)16:14:41.218497 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:41.778500 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:42.898501 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:45.138526 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:49.618505 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:14:58.578506 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:15:16.498507 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:15:52.338511 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:17:04.018514 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:19:04.018513 10.42.46.83.https > 10.150.167.70.4764: . 1018:2434(1416) ack 560 win 7504 (DF)16:19:40.858726 10.42.46.83.https > 10.150.167.70.4764: FP 3591:3620(29) ack 560 win 7504 (DF)16:19:40.942356 10.150.167.70.4764 > 10.42.46.83.https: . ack 1018 win 63495 <nop,nop,sack sack 1 {2434:3620} > (DF)
    View more
03-18-2004
Cancel Post

03-17-2004
Cancel Post

  • AAL2 Bles loosing conectivity after a few Idle minutes - ( 03-17-2004 )
  • Voice over IP
  • Hi,i have set up an IAD2400 to use VoATM as outlined in the book:"VOAAL2 Profile 9 configuration" and the lines do come up and work as advertised, however; after a few minutes of being idle, we loose connectiviry and the only way of getting it back is to reset the voice ports. The CO voice gateway specifies the following: aal2 Bles mode, Cas-gr303 signaling,CAS refresh every 5 seconds, Idle CAS refreshing enabled and Combined use timer of 20 ms.I have looked but so far I can't find the setting fo enable the idle cas refresh rate that i suspect is the problem.please help and thank you in advance
    View more
03-17-2004
Cancel Post

  • Cisco Router And SonicWall VPN - ( 03-17-2004 )
  • VPN
  • I need some help / Advice We have a remote office that is connected to the outside world via a Frame Relay connection through a Cisco 2600 router which is also doing all NAT duties. We have a sonicwall at the remote office and the head office sites and have created a SonicWall to SonicWall VPN. This works to a fashion , however the clients on the remote side have been experiencing multiple drop outs and problems with certain application (in particular Citrix). Can any one give me some advice on possible problems with this type of config. Also any known issues with Cisco and SonicWall would be great.
    View more
03-17-2004
Cancel Post

  • Cisco NAT and SonicWall - ( 03-17-2004 )
  • VPN
  • I need some help / AdviceWe have a remote office that is connected to the outside world via a Frame Relay connection through a Cisco 2600 router which is also doing all NAT duties. We have a sonicwall at the remote office and the head office sites and have created a SonicWall to SonicWall VPN. This works to a fashion , however the clients on the remote side have been experiencing multiple drop outs and problems with certain application (in particular Citrix).Can any one give me some advice on possible problems with this type of config. Also any known issues with Cisco and SonicWall would be great.ThanksMarty
    View more
03-17-2004
Cancel Post

  • Ciscosecure ACS upgrade problem. - ( 03-14-2004 )
  • Network Access Control
  • Hi,My intention is to upgrade our old ACS v2.4.1 NT ACS Server to a new v3.2.1 Win2000 ACS server. As described on this forum, I am following the process 2.4.1 to 2.4.3 to 2.6.4 to 3.0.2 on the old NT box and then replicate to 3.0.2 on the new Win 2000 box. I managed to upgrade the old NT box to 2.6.4 without issues. However, I have a problem going from 2.6.4 to 3.0.2. During the installation I get this error..."ODBC Microsoft Access 97 driver login failed" - "Unrecognized database format "C:\Program Files\CiscoSecure ACS v3.0\CSAuth\VarsDB.mdb."Any ideas why this is happening? The first two steps 2.4.1 to 2.4.3 to 2.6.4 upgraded fine.Many thanks,Steve.
    View more
03-14-2004
Cancel Post

  • Different Authentication Methods for Various Device Types? - ( 03-14-2004 )
  • Network Access Control
  • Is it possible to have ACS do the following: - RADIUS Authentication for WLAN users against Active Directory - RADIUS Authentication for for VPN users against SecureID Server...such that user jdoe will use either of the above methods of authentication depending on his method of access? Basically, can ACS do different authentication methods for the same user-ID depending on the authenticating device?
    View more
03-14-2004
Cancel Post

  • VPN Client on Linux troubles - ( 03-12-2004 )
  • VPN
  • I copied a working .pcf file from my Windows machine onto my Linux box and try to connect. After 10 second or so the connection is terminated. (see below)... I go back into Windows and connect fine. I checked my RADIUS logs and it doesn't show the connection attempt from the linux machine. So it doesn't seem to be authenticating to the RADIUS server. Does anybody have a working .pcf file with a Radius configuration.. Oh yeah, I'm using Windows 2000 Server Internet Authentication Service (IAS). Can the Linux client use the Windows RADIUS server? Am I missing something in the .pcf file? ----------------------------------Cisco Systems VPN Client Version 4.0.3 (B)Copyright (C) 1998-2003 Cisco Systems, Inc. All Rights Reserved.Client Type(s): LinuxRunning on: Linux 2.4.20-30.9 #1 Wed Feb 4 20:44:26 EST 2004 i686 Initializing the VPN connection.Contacting the gateway at <Pix_outside_int>Secure VPN Connection terminated locally by the ClientReason: Remote peer is no longer responding.There are no new notification messages at this time.------------------------------------
    View more
03-12-2004
Cancel Post

  • CSA MC reporting error/bug with Seagate - ( 03-12-2004 )
  • Other Security Subjects
  • Viewing reports on the CSA MC produces the error: Error encountered by Seagate Page Server -------------------------------------------------------------------------------- The error message returned is: A required argument is invalid or not specified near 'NAME'. [Connecting to Page Server: servername.domain] I found this soltion at Business Objects web site the markets the Crystal Web Server product: http://support.businessobjects.com/library/kbase/articles/c2007071.asp The fix works for my user account by deleting the cookies but it doesn't work for any other users on the MC. Anyone else have this trouble and if so, how did you fix it? Cisco?Thanks
    View more
03-12-2004
Cancel Post

  • OSPF MIB - Multiple OSPF processes - How to get the OSPF TE data? - ( 03-11-2004 )
  • MPLS
  • We have three ospf processes on the router: router ospf 1 ... Core ospf that is supporting RSVP & MPLS-TE. router ospf 2 vrf ipvpn-A ... PE-CE ospf to customer A. router ospf 3 vrf ipvpn-B ... PE-CE ospf to customer B.Using CLI, when we ask for ospf information, e.g., show ip ospf databaseit is dumping in arbitrary order: OSPF Router ID (10.9.3.1) (Process ID 2) ..... OSPF Router ID (10.8.3.1) (Process ID 3) ... OSPF Router ID (20.1.3.1) (Process ID 1) ...process ID 1 is the one we need for core bandwidths and MPLS info. However, using OSPF mib, we see only the data for the first OSPF process, which is on a VRF and doesn't have MPLS-TE data. How can we get the OSPF TE data from the MIB for a particular ospf process?
    View more
03-11-2004
Cancel Post

03-11-2004
Cancel Post

  • MS-CHAP and telnet - ( 03-10-2004 )
  • Network Security
  • If I create VPDN users and let them use MS-CHAP to authenticate, can they run a telnet application? I tried it with a test user account, and I could not run the app. Actually, I could not even ping the box (access-list did increment though). Is there something Im forgetting using MS-CHAP to create pptp tunnels? Thanks
    View more
03-10-2004
Cancel Post

  • Using Dell Trumobile Wireless adapter - ( 03-10-2004 )
  • Wireless Security and Network Management
  • Hello i Have 350AP. i have some Cielnt adapter 350 and laptops DELL with Truemobile Wireless.i configured my AP to use WEP and MAC authenfication, 350 client adapter work correctly (ayjtehnfication with AP and giving DHCP), but with TrueMobile authentifaction with AP but havent IP adress.Can u help meor if u can give me the best config to use with the two adapter (E50 client and TruemObile)Best regardsKheireddine
    View more
03-10-2004
Cancel Post

  • C3548-XL-EN IOS upgrade - ( 03-09-2004 )
  • Other Network Architecture Subjects
  • The Cisco 3548-XL series of switches is covered by a limited lifetime Cisco warranty .... does this allow for IOS upgrades or are you required to carry smartnet for the IOS upgrades? Also, if you can upgrade to newer IOS's without smartnet, what would be the reason to have the smartnet coverage on them?
    View more
03-09-2004
Cancel Post

03-08-2004
Cancel Post

  • Security VLAN for SSN inside the FW and for outside FW - ( 03-08-2004 )
  • Other Security Subjects
  • I have an SSN (inside FW) and a VLAN outside FW.I am concerned about VLAN hopping. I am using Checkpoint FW. I do not assign VLAN 1 to any port of my external siwtches. I do not have SNMP runnin gon my external switches. What configure pratices do I have to check I have to follow? Is there any best pratices?
    View more
03-08-2004
Cancel Post