cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
cancel
Avisos
Developers-novedades
399
Visitas
25
ÚTIL
5
Respuestas
Ivan Garcia
Beginner

Como puedo saber si mi hardware soporte una versión mas reciente

Buenas tardes comunidad:

Quisiera que me apoyaran como podria saber hasta que version soporte mi equipo ISE SNS-3515-K9, lo que sucede es que quiero hacer un upgrade a la version 3.0 actualmente me encuentro en la version 2.3 y quiero saber si mi chasis soporta. Gracias de antemano

 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Javier Acuña
VIP Engager

@Ivan Garcia saludos, gracias por comunicarte con la comunidad de cisco.

Te comparto la matriz de compatibilidad de ISE, acá te indica que si es soportada la versión 3.0, este es un documento oficial de cisco, sin embargo te recomiendo antes de hacer el upgrade valides si esta algún Bug asociado a esa versión de software.

https://www.cisco.com/c/en/us/support/docs/security/identity-services-engine/215797-ise-compatibility-matrix-all-versions.html

 

Recuerda es muy importante que hagas click en helpful y si esto solventa tu problema selecciones como solución.

 

** ¡Los puntos de utilidad fomentan la participación! **
Por favor asegúrese de dar un click helpful a las respuestas a sus preguntas.

 

en otro orden de ideas te invito a que visites el siguiente foro:

https://community.cisco.com/t5/discusiones-general/c%C3%B3mo-iniciar-en-el-mundo-de-la-automatizaci%C3%B3n-foro-ama/m-p/4536072#M2389

 

 

 

Ver la solución en mensaje original publicado

5 RESPUESTAS 5
Javier Acuña
VIP Engager

@Ivan Garcia saludos, gracias por comunicarte con la comunidad de cisco.

Te comparto la matriz de compatibilidad de ISE, acá te indica que si es soportada la versión 3.0, este es un documento oficial de cisco, sin embargo te recomiendo antes de hacer el upgrade valides si esta algún Bug asociado a esa versión de software.

https://www.cisco.com/c/en/us/support/docs/security/identity-services-engine/215797-ise-compatibility-matrix-all-versions.html

 

Recuerda es muy importante que hagas click en helpful y si esto solventa tu problema selecciones como solución.

 

** ¡Los puntos de utilidad fomentan la participación! **
Por favor asegúrese de dar un click helpful a las respuestas a sus preguntas.

 

en otro orden de ideas te invito a que visites el siguiente foro:

https://community.cisco.com/t5/discusiones-general/c%C3%B3mo-iniciar-en-el-mundo-de-la-automatizaci%C3%B3n-foro-ama/m-p/4536072#M2389

 

 

 

Hola Javier muchas gracias por la respuesta, tengo dudas respecto a lo ultimo que mencionas

¿Cómo podría validar si hay algún bug asociado a esa version de software? Por otra parte cuanto de memoria RAM se necesitaría?..... mi equipo es de 16gb de RAM

 

Muchas Gracias

Tal como lo indica uno de nuestro mejores expertos @Julio E. Moisa  esta es una de la version más estable.

 

https://bst.cloudapps.cisco.com/bugsearch/bug/CSCvx74609?rfs=iqvred

 

** ¡Los puntos de utilidad fomentan la participación! **
Por favor asegúrese de dar un click helpful a las respuestas a sus preguntas.

Julio E. Moisa
VIP Mentor

Hola

Si es soportado y la version 3.0 es la mas estable hasta el momento. Lo puedes observar en el link que compartio Javier.

 

Algunas cosas han cambiado en la version 3, como por ejemplo la forma de licenciar y el ambiente visual.

 

Saludos




>> Marcar como útil o contestado, si la respuesta resolvió la duda, esto ayuda a futuras consultas de otros miembros de la comunidad. <<
hiarteag
Community Manager

Gracias por la aclaración @Julio E. Moisa y @Javier Acuña 

Crear
Reconozca a un colega
Content for Community-Ad