annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
cancel
Annonces
Ask Me Anything Global - Mars 2021
316
Visites
0
Compliment
6
Réponses
Highlighted
Beginner

configuration pont WAP571E

Bonjour

Je suis un peu nouveau dans ce domaine et je souhaite établir un pont entre 2 bâtiments à l'aide de 2 WAP571E.

Dans la configuration j'ai utilisé le WDS. J'arrive à voir l'autre côté du pont , mais les antennes 1815i qui y sont branchées, n'apparaissent pas dans le mobility express. Une idée du pourquoi ?  

En pièce joint topologie souhaitée

6 RÉPONSES 6
Highlighted
Cisco Employee

Bonjour,

 

Je ne comprends pas pourquoi vous parlez de Mobility Express et du WAP571E?
Essayez-vous de connecter le WAP571E au Mobility express 1815?
Vous parlez du 1815i qui a des antennes internes, quelle est l'attente?

Saludos,
Rafael - TAC
Highlighted
Beginner

Bonjour @Thierry_TDG , je n'ai pas pu trouver votre topologie est-ce que vous pouvez la soumettre à nouveau ?

Highlighted

Bonjour
Voir le fichier joint
Highlighted

Naygo.jpgBonjour
Voir le fichier joint

Highlighted

@Thierry_TDG 

est-que la communication entre le WAP571E fonctionne?

Je ne comprends pas pourquoi vous parlez de Mobility Express et du WAP571E?

Vous parlez du 1815i qui a des antennes internes, quelle est l'attente?

Saludos,
Rafael - TAC
Highlighted

Si vous regardez le fichier joint vous allez voir qu'il y a un pont entre 2 sites

Dans le premier site il y a un mobility express qui fonctionne. J'ai établi un point afin de lier le second site et d'y ajouter des antennes.

Ces antennes je souhaite qu'elle fasse partie du moblity express. Le pont lui focntionne car je vois le switch du second site. Mais pas les antennes

Content for Community-Ad

Spotlight Awards Janvier 2021

Ce widget n'a pas pu être affiché.