annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
cancel
Annonces
Webinar Protocoles de Routage Octobre
468
Visites
0
Compliment
2
Réponses
Jimena Saez
Community Manager

La tonalité secondaire ne s'entend pas après avoir appuyé sur 9 sur CUCM 8.6

Bonjour les gars !

Sur un CUCM 8.6, la tonalité secondaire ne s'entend pas après avoir appuyé sur le 9 pour les appels externes. Par exemple, si l'appelant veut appeler le numéro 7879999999, l'appelant appuie sur 9, puis sur 7 et c'est à ce moment-là que la tonalité secondaire devrait s’entendre. J'ai vérifié sur tous les modèles de route et les modèles de traduction et il n'y en a aucun qui commence par 9. De plus, les ports VM et les numéros du répertoire ne sont pas en conflit avec le 9. Où dois-je vérifier la configuration ?

Merci d'avance !

Publié par: fuhrersk8 / Version originale en anglais

2 RÉPONSES 2
Jimena Saez
Community Manager

Si tel est votre problème, vous devriez le changer pour un autre choix qui ne commence pas par 9, car vous ne pouvez pas fournir la tonalité extérieure lors du retrait du DN.

HTH, veuillez évaluer tous les messages utiles !

Publié par: Chris Deren / Version originale en anglais

Jimena Saez
Community Manager

Je sais que c'est un vieux post, mais je suis tombé dessus aujourd'hui et j'ai pensé à partager avec vous ce que j'ai trouvé. J'ai fini par supprimer les partitions du CSS une par une, et j'ai passé des appels test jusqu'à ce que le problème cesse. Une fois que j'ai déterminé la partition à l'origine du conflit, j'ai vérifié les enregistrements de dépendance et trouvé un hunt pilot avec un 9 au début, qui avait été récemment modifié. J'ai donc pu le retrouver assez rapidement de cette façon, et je pense que cela pourrait aider les autres à l'avenir.

Publié par: Jakeriley / Version originale en anglais