annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
cancel
Annonces
Ask Me Anything du Community Live - Mai 2021
106
Visites
0
Compliment
2
Réponses
Alain31
Beginner

Paramétrage routeur RV320

Bonjour,

Je me trouve face à un problème de paramétrage du pare-feu que je n'arrive pas à résoudre.

Je ne sais pas pourquoi mais depuis quelques temps impossible de pouvoir synchroniser mon agenda qui se trouve sur un serveur exchange, alors qu'auparavant tout se passait bien.

Je suis même allé jusquà créer une règle qui donnait accès sur toutes les interfaces de toutes les sources à toutes les destinations !!! Mais rien n'y fait aucune connexion possible... 

Si quelqu'un a une idée, une orientation à me donner je suis preneur.

Merci par avance.

2 RÉPONSES 2
alainfaure
Beginner

Bonjour,

C'est un peu vague:

- Vous avez un schéma et une explication de l'architecture

- Est-ce que vous arrivez à pinger le serveur ?

- Est-ce que vous arrivez à faire un traceroute vers le serveur ?

- Comment êtes vous sur que c'est le RV320 qui pose pbm ? Une modification ?

A bientot

'Quand il n'y a pas de solution, c'est qu'il n'y a pas de problème' (devise Shadock).

Effectivement, un peu de précisions pour plus de clarté :

Voici comment est structurée mon installation :

Réseau interne LAN [192.168.0.xxx] dont une machine qui est serveur DHCP pour l'ensemble du parc --> RV320 [192.168.0.1] [non serveur DHCP] [DMZ activé] --> Modem [transparent mode bridge] --> La toile.

Tout marche bien j'accède à internet depuis tous les postes, sauf à l'agenda partagé sur le serveur icalx.com !!!

Pas de ping sur ce serveur icalx (délai d'attente de la demande dépassé; 100% de perte.

Traceroute c'est bon.

Quand je suis à mon domicile j'accède à icalx.com.

Donc soit c'est le routeur soit c'est mon FAI...

Le FAI je ne vois pas pourquoi il bloquerait cette adresse, j'en conclue que c'est le routeur qui pose pb.

Merci.

Créer un contenu pour créer un contenu
Content for Community-Ad

Spotlight Awards Mars 2021