cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
Cisco Secure Email Support Community

Product Support Talos Support Cisco Support Reference + Current Release
Gateway Reputation Lookup Open a support case Secure Email Guided Setup
Gateway: 14.0.1-033
Cloud Gateway Email Status Portal Support & Downloads docs.ces.cisco.com
Email and Web Manager: 14.0.0-418
Email and Web Manager Web & Email Reputation Worldwide Contacts Product Naming Quick Reference
Reporting Plug-in: 1.1.0.136
Encryption Bug Search
Encryption Plug-in: 1.2.1.167
Cloud Mailbox Notification Service
Outlook Add-in(s): More info

442
Views
0
Helpful
1
Replies
smtp admin
Beginner

Spamtowho script is not working post upgrade to asyncos 8.5.6-092

Hi,

We are getting error while ruining spamtowho (Linux) script post migration from 8.0.1-023 to AsyncOS  to 8.5.6 The error is as follows.

Logfile composition error 2 - skipping mail.@20141119T000001.s due to log line: Wed Nov 19 00:00:01 2014 Info: Version: 8.5.6-092 SN: 564DB1B20B82121689F8-DD8B822851DE

(I expect this line to be the Info: Version: ... entry)


Has anyone encountered this ?

 

Regards,

Jayesh

 

1 REPLY 1
Joshua Turner
Cisco Employee

Unfortunately SpamToWho was never a supported Cisco tool. It was built as a freeware and use at your own risk. There is no further development for this tool.

 

Regards,

 

Josh Turner