cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1002
Views
0
Helpful
2
Replies

TES hotfix bundle releases for January 2013

pramgupt
Cisco Employee
Cisco Employee
2 Replies 2

Patricia Hindes
Beginner
Beginner

In the announcement it states... hotfix for 5.3.1,6.0.2,6.0.3, yet in the list of bundles there is TES 6.1.0.  Since these type of conflicting statements seem to occur quite often, I would  like clarification ASAP, please.

We are currently attempting to install and configure TES 6.1.133 in a sandbox environment. 

While I do see reference to build 6.1.0.133 in the readme.txt, I would still like to verify that 6.1.0.133 does not require ANY hotfixes.

Please let me know.

6.1.0.133 is the latest install to use to install/upgrade to 6.1.0. However, you will still need to apply the 6.1.0 hotfixes after you install/upgrade the product.

6.1.0 Hotfixes that need to be applied AFTER you install using 6.1.0.133:

http://www.cisco.com/cisco/software/release.html?mdfid=283340354&flowid=16741&softwareid=283781148&release=6.1.0&relind=AVAILABLE&rellifecycle=&reltype=latest

Hope this help!

John

Tidal TAC

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers