cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
193
Views
0
Helpful
3
Replies
mauclair
Beginner

CallManager 4.x & Unity 4.x Antivirus

Can anyone tell if McAfee Virusscan Enterprise version 8.5 is supported on CallManager 4.x and Unity 4.X.

3 REPLIES 3
allan.thomas
Collaborator

For your information the following antivirus software has been qualified by Cisco for use with Cisco Unity 4.2 and later:

This information was taken from the Hardware and Software Support policy for Unity 4.2:-

http://www.cisco.com/en/US/docs/voice_ip_comm/unity/42/support/42lsupp.html#wp469951

•Computer Associates InoculateIT for Microsoft Windows NT and Windows 2000, version 4.53, build 627 and later.

•McAfee

-ePolicy Orchestrator, version 3.0 and later. The ePolicy Orchestrator agent is supported for use on the Cisco Unity server only when it is configured to accept updates rather than acting as the source for pushing updates to other computers.

-GroupShield Domino, version 5.0 and later.

-NetShield for Microsoft Windows NT and Windows 2000, version 4.5 and later.

-VirusScan Enterprise, version 7.0 and later.

•Symantec

-AntiVirus Corporate Edition, version 8.1 and later.

-Norton AntiVirus for Lotus Notes/Domino, version 2.5 and later.

-Norton AntiVirus for Microsoft Exchange, version 2.13 and later.

-Norton AntiVirus for Microsoft Windows NT and Windows 2000, version 5.02 and later.

•Trend Micro

-ScanMail for Lotus Notes, version 2.5 and later.

-ScanMail for Microsoft Exchange 2000, version 5 and later.

-ServerProtect for Microsoft Windows, version 5.5 and later.

The following document details supported third party applications on CallManager including Anti-virus, so please take a look when have an opportunity:-

http://www.cisco.com/en/US/partner/products/sw/voicesw/ps556/prod_bulletin0900aecd800f8572.html

Hope this helps.

Regards

Allan.

mauclair
Beginner

Thanks for the information it will be very usefull.

metuzuner
Beginner

*edit*

Content for Community-Ad

Spotlight Awards 2021