cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

AMA-CUCM Troubleshooting: Best Practices for Reading Trace Files

3525
Views
0
Helpful
1
Replies
Beginner

Cisco CP-7821 with CME 10.0 - Licensing

We are quoting a new CME with CP-7821 phones. Are they supported in the CME plattaform? and which license do I need for these phones (SW-CCME-UL-BASIC=) in order to work?

 

Thanks

 

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
aku Beginner
Beginner

Hi,CP-7821 should be

Hi,

CP-7821 should be supported on cucme 10.0:

Cisco Unified IP Phone7821

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

Cisco Unified IP Phone7841

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

Cisco Unified IP Phone7861

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

look further at this link for more info.

License SW-CCME-UL-BASIC= is the right one afaik.

Quoting for UC solutions is far more simple using QPT try it!

Community users report some problems with CUCME and 78xx phones, but it seems that it all works in the end.

 

Regards!

1 REPLY 1
Highlighted
aku Beginner
Beginner

Hi,CP-7821 should be

Hi,

CP-7821 should be supported on cucme 10.0:

Cisco Unified IP Phone7821

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

Cisco Unified IP Phone7841

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

Cisco Unified IP Phone7861

 

SIP78xx.10-1-1SR1-4

Requires IOS 15.4(1)T and later Fast Track Support

look further at this link for more info.

License SW-CCME-UL-BASIC= is the right one afaik.

Quoting for UC solutions is far more simple using QPT try it!

Community users report some problems with CUCME and 78xx phones, but it seems that it all works in the end.

 

Regards!

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards