cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
127
Views
0
Helpful
1
Replies
Beginner

CME 10.5, wrong time GMT-3 on 7945/7975.

I'm having an issue with the time on the IP phones (7945/7975) in a C2921 as CME.

I'm using IOS 15.4.3M4 with CME version 10.5.

In Chile we use GMT -3 round; then I set NTP and clock timezone GMT -3 in the IOS, also I set time-zone 18 in telephony service, but phones (7945-7975) left with one hour ahead .... if I change telephony service to GMT - 4 the phones are a late hour ...


I reviewed the forums, made suggestions, but continues the symptom.


Attached part of the setting, thanks in advance!!!

Iván.

****CONFIG****

clock timezone Chile -3 0


telephony-service
 conference transfer-pattern
 max-ephones 110
 max-dn 400
 ip source-address 10.38.121.1 port 2000
 service phone webAccess 0
 no service directed-pickup
 cnf-file location flash:
 cnf-file perphone
 load 7916-24 B016-1-0-4.SBN
 time-zone 18
 voicemail 5599
 max-conferences 8 gain -6
 call-park system application
 moh enable-g711 "flash:music-on-hold.au"
 multicast moh 239.10.16.4 port 16384
 web admin system name admin password pattern2k15.
 dn-webedit
 time-webedit
 transfer-system full-consult
 fac custom pickup local *0
 fac custom dpark-retrieval *
 create cnf-files version-stamp Jan 01 2002 00:00:00


ntp master 1
ntp update-calendar
ntp peer 10.38.121.2
ntp server 200.27.106.116 source GigabitEthernet0/1

1 REPLY 1
Highlighted
Beginner

Hi All,

Hi All,

Thanks in advance for your comments!!

Iván Garrido

CreatePlease to create content