cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1067
Views
3
Helpful
6
Replies

CME - SNR Issue

Nathan Hardman
Level 1
Level 1

HI

I am trying to setup SNR on in my CME lad i have found the configuration on the www but the commands it wants me to use are

mobility

snr 1004 delay 5 timeout 15 cfwd-noan 1001

neither mobility or snr are options under the ephone-dn

I am using the full 8.0 cme.

Any help would be appreciative

Thanks

Nathan

1 Accepted Solution

Accepted Solutions

Nathan

Version 3.4(0)

Cisco CallManager Express

Yes you need to upgrade to at least CME Ver 7.1 to enable SNR-Mobility

Use this site to find the IOS etc you need

http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/33matrix.htm

Regards

Alex

Please rate useful posts

Regards, Alex. Please rate useful posts.

View solution in original post

6 Replies 6

acampbell
VIP Alumni
VIP Alumni

Nathan,

My lab CME is 7.1 on an 1861.

SNR commands are all good.

Yours is CME 8.0

What IOS are you using.

Regards

Alex

Regards, Alex. Please rate useful posts.

HI,

Im using

flash:c3845-ipvoicek9-mz.124-6.XT2.bin"

Thanks

Nathan

Nathan,

Can you post thye output from

show telephony

Regards

Alex

Regards, Alex. Please rate useful posts.

Router#sho telephony

CONFIG [Version=3.4(0)]

========================

Version 3.4(0)

Cisco CallManager Express

For on-line documentation please see:

www.cisco.com/univercd/cc/td/doc/product/access/ip_ph/ip_ks/index.htm

ip source-address 3.3.3.1 port 2000

load 7905 SCCP70.8-5-3S.loads

load 7912 SCCP70.8-5-3S.loads

max-ephones 30

max-dn 30

max-conferences 12 gain -6

dspfarm units 0

dspfarm transcode sessions 0

hunt-group report delay 1 hours

max-redirect 5

time-format 12

date-format mm-dd-yy

timezone 0 Greenwich Standard Time

keepalive 30

timeout interdigit 10

timeout busy 10

timeout ringing 180

caller-id name-only: enable

web admin system name Admin

web admin customer name Customer

edit DN through Web:  disabled.

edit TIME through web:  disabled.

Log (table parameters):

     max-size: 150

     retain-timer: 15

local directory service: enabled.

I think this is using cme 3.4 but using the cme 8.0 files, but im not too sure.

Nathan

Version 3.4(0)

Cisco CallManager Express

Yes you need to upgrade to at least CME Ver 7.1 to enable SNR-Mobility

Use this site to find the IOS etc you need

http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/33matrix.htm

Regards

Alex

Please rate useful posts

Regards, Alex. Please rate useful posts.

Do you know what i think this is, I started using ccp just to see if this was any good and i enabled cucmbe but it only enabled 3.4 but this was after i uploaded all the cme 8.0.

Is this IOS ok for cme and snr then?

Thanks

Note to self - Don't use CCP again, stick with cli

Thanks for all your help