cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
699
Views
0
Helpful
1
Replies
Highlighted
Beginner

CUCM with MOH max hops

Hi All,

I want to set max hops in MOH to 1 to not send multicast traffic over the WAN. But max hops in MOH server configuration page is gray out and it's set to 2. How can I change this value?

very appreciate for any suggestion.

thanks

Alex

1 REPLY
VIP Advisor

Re: CUCM with MOH max hops

You need to check "Enable Multicast Audio Sources on this MOH Server" to make the Max Hops option available.

Hope this helps.

Brandon

CreatePlease to create content
Ask the Expert- Webex Hybrid Services Solutions