cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
204
Views
0
Helpful
1
Replies

DMA cannot be uploaded on call manager

bibinsherief
Beginner
Beginner

Hi guys,

I have call manager 4.1.3 and collected the data using dma 7-0-2.I tried to upload this dma on call manager 7.0.1.11000-2.

DMA ran successfully without any error.

But at the end im getting the error that dma 7-0-2 is not compatible with call manager 7.0.1.11000-2.

So which dma version I have to use?

Regards,

Bibin

1 Reply 1

Hi

That version of CM requires the 7.0(1a) version of DMA, it's available on the download pages.

Alternately you could download the 7.0(2) version of CCM, and apply that upgrade as part of the server build process when prompted whether you want to install a patch; you should then be able to import your current DMA export.

7.0(1) is already 2 years old.. should you not be aiming for a newer release?

Regards


Aaron

Please rate helpful posts...

Aaron Please remember to rate helpful posts to identify useful responses, and mark 'Answered' if appropriate!
Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers