cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
114
Views
13
Helpful
2
Replies
Leonardo Tadeu
Collaborator

DSP Warning

Hello,

We are using a 2811 Router for CME, and i have this DSP Warning

 

DSPs1,  in slot 0 are using non-default firmware from flash:
This is not recommended, the default version is 23.8.1

 

IOS:c2800nm-adventerprisek9_ivs-mz.124-22.YB8.bi

Inbound calls are failing.

What could be?

Regards

Leonardo Santana

 

 

2 REPLIES 2
EmilTaghiyev
Beginner

Please share

show version

show inventory
 

Hi Leonardo,

 

Try to upgrade the IOS and the version of ROMON. If the error persist change the PVDM.


Best regards,

Daniel Sobrinho

Daniel Sobrinho
Content for Community-Ad

Spotlight Awards 2021