cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
687
Views
10
Helpful
5
Replies

Stable 3825 IP Voice IOS (running CME 7.1)? 256MB DRAM limitation

michael.lorincz
Enthusiast
Enthusiast

Hi Gang,

Can anyone recommend a real nice stable version of IP Voice for a 3825 CME 7.1 w/ 70 users? I presume it would be from the 12.4 family. I was using c3825-ipvoicek9-mz.124-24.T3.bin but we experienced some failures (Exceptional Memory Dump). I was told it was due to the IOS having problems with CME.

Any help would be appreciated.

Regards,

Mike

5 Replies 5

Brandon Svec
Rising star
Rising star

Cisco used to say 4.1 was the recommended stable release, but it looks like that changed recently:

http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/33matrix.htm

They suggest 15.0(1)M for stable 7.1 now.

Brandon

-- please remember to rate and mark answered helpful posts --

Thanks, that's a useful link!

- Mike

Thanks for your post, was getting the following errors message with CME 7.1 over 12.4(24)T7 when conifguring ip source-address under telephony-service, not sure if this was just cosmetic error.

%Error deleting flash:SEPDEFAULT.cnf (File not found)

%Error deleting flash:XMLDefault.cnf.xml (File not found)

Anyway took the advise to upgrade to 15.0(1)M, and above error messages did not appear,

Thanks!!!

Thanks

paolo bevilacqua
Hall of Fame Master Hall of Fame Master
Hall of Fame Master

Already discussed in another thread, please do not open duplicates.

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: