cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
37
Views
0
Helpful
0
Replies
Highlighted
Cisco Employee

3.4.1 NCS availability

I’m in need of ncs 3.4.1 to support our STAROS NED development:

build-info date "2015-05-08 20:13:39"

build-info file ncs-3.4.1-cisco-staros-3.0.0.16_ad3348a.tar.gz

build-info arch linux.x86_64

build-info java "compiled Java class data, version 50.0 (Java 1.6)"

build-info package name cisco-staros

build-info package version 3.0.0.16_ad3348a

build-info package ref origin/rt18272

build-info package sha1 ad3348a

build-info ncs version 3.4.1

build-info ncs sha1 ""

build-info dev-support version 1.0

build-info dev-support branch develop

build-info dev-support sha1 e29b796

oper-status bad-ncs-version

oper-status error-info "Bad NCS version, package requires at least version: 3.4.1"

packages package mobileCloud

When I go to the DEV net – I only get 3.4 – when will 3.4.1 be posted – or did I just miss it?

Everyone's tags (5)
Content for Community-Ad
August's Community Spotlight Awards