cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
535
Views
0
Helpful
2
Replies
Highlighted
Beginner

Onepk on IOS for ISR G2

Hi there,

Is there a fairly stable mainline version of IOS for ISR G2 routers, such as 2900s, that supports Onepk?

2 REPLIES 2
Highlighted
Hall of Fame Cisco Employee

Check out 15.4(3)M1.  That will give you API version 1.3.0.

Highlighted

I'll give this a try. Thanks Joseph.

- Stefano

This widget could not be displayed.