cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
cancel
1647
Visitas
0
ÚTIL
0
Respuestas

Cofiguracion 3G Router 888G

Hola,

Alguien podria ayudarme tengo problemas para establecer la conexión 3G, aparece como inactiva. Me indicaron que no hay que autenticar user ni password por que no lo pedira, solo se necesitaria:

Dial Number     *99***1#

APN Code:      datacard.nextel.com.pe

Config:

--------

chat-script internet "" "ATDT*99*2#" TIMEOUT 30 "CONNECT"

!

!

vtp mode transparent

!

!

!

archive

log config

  hidekeys

!

!        

controller DSL 0

line-term cpe

!

vlan 2

!

!

!

!

interface FastEthernet0

no keepalive

!

interface FastEthernet1

!

interface FastEthernet2

!

interface FastEthernet3

!

interface wlan-ap0

description Service module interface to manage the embedded AP

no ip address

arp timeout 0

!

interface Wlan-GigabitEthernet0

description Internal switch interface connecting to the embedded AP

!

interface Cellular0

ip address negotiated

ip virtual-reassembly

encapsulation ppp

dialer in-band

dialer-group 2

async mode interactive

!

interface Vlan1

ip address 172.168.1.1 255.255.255.0

!

interface Dialer2

ip address negotiated

encapsulation ppp

dialer pool 2

dialer idle-timeout 0

dialer string internet

dialer persistent

dialer-group 2

!

ip forward-protocol nd

ip route 0.0.0.0 0.0.0.0 Cellular0

no ip http server

no ip http secure-server

!

!

!

access-list 2 permit any

dialer-list 2 protocol ip list 2

!

!

!

!

!

control-plane

!

!

line con 0

no modem enable

line aux 0

line 2

no activation-character

no exec

transport preferred none

transport input all

line 3

script dialer internet

no exec

transport input telnet

line vty 0 4

login

!

Profile 2 = INACTIVE
--------
PDP Type = IPv4
Access Point Name (APN) = datacard.nextel.com.pe
Authentication = None
Username: , Password:

* - Default profile
Router#

Router#show cellular 0 radio
Current Band = WCDMA 1900, Channel Number = 487
Current RSSI = -90 dBm
Band Selected = Auto
Number of nearby cells = 1
Cell 1
        Primary Scrambling Code = 0x84
        RSCP = -92 dBm, ECIO = -8 dBm

Router#show cellular 0 security
Card Holder Verification (CHV1) = Disabled
SIM Status = OK
SIM User Operation Required = None
Number of Retries remaining = 3
Router#

                  

Saludos,

Ricardo

0 RESPUESTAS 0
Vamos a comenzar

¡Conecte con otros expertos de Cisco y del mundo! Encuentre soluciones a sus problemas técnicos o comerciales, y aprenda compartiendo experiencias.

Queremos que su experiencia sea grata, le compartimos algunos links que le ayudarán a familiarizarse con la Comunidad de Cisco: