cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1192
Views
0
Helpful
0
Replies

ACS 5.3 "Error invoking ping for the provided host"

Hi,

 

We have a problem, our secondary ACS 5.3.0.40 B.839 system is unable to ping anything including it's own gateway.

 

The error when issuing a ping to the gateway from the CLI is  "Error invoking ping for the provided host"

I've tried restarting the ACS processes and rebooting the virtual machine. This hasn't resolved the problem.

Also this system's GUI is not available  (although all all processes are running). Replication between the primary ACS and the secondary isn't successful either.

 

What can be done? Should I do a shutdown and no shutdown on GigabitEthernet 0 ? If I do this from the console connection from the Virtual Machine will I Iose my connection to the VM permanently when I run shutdown command and not be able to re-enable the interface? We don't have an alternative interface set up.

 

 

 

 

 

0 Replies 0
Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: