cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
4194
Views
6
Helpful
26
Replies

Anyone else having issues with any of the wireless wizards not loading?

dirkmelvin
Beginner
Beginner

ISE 2.3p1(post 10-18-2017 update) VM, running on HyperV 2012R2

I know the wireless wizard is beta.

But it doesn't matter so far what wireless wizard I try to run, they all get to the "Wireless LAN Controller" screen...and just sits there spinning at 'loading..." on what I am assuming is step 1?

I tried this before the p1 update, I tried it on the original p1 update, and on the corrected p1 update. All the same result.

26 Replies 26

Please see CSCvg65262

Try 8.3.133 code

If you have a need for this for your deployment please attach to this defect

Also would recommend reaching out through sales channel to our ISE pm @ameet Kulkarni with your requirements

I'm not even getting to the point of where that bug relates.

I haven't done ANY setup through the wizard at all....can't get far enough to try.

When you get your case Escalated, can you let me know who your TAC agent is?  After another two weeks of silence from my latest TAC agent, I think it would be good to give our same issue to the same TAC agent.  Maybe then one of us will see some attention.

Please escalate to duty manager as well

I don’t think publishing name of tac agent would be ok In this forum but you could share your case number here for reference

They said they would put an entry in the case for the tac agent to call me asap.  That was 4 or 5 days ago.  I'll reach out to them again today.

I understand about not posting the tac agent's name. It just seemed like the best method to get better results.