cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

154
Views
0
Helpful
2
Replies
Beginner

APIC-EM

Hello everybody,

can any one help me ?!

How can i understand that wich version of APIC  is compatible  with my Cisco Prime?

For example can any one tell me that version 3.5 and 3.7 of Cisco Prime is compatible with wich version of APIC-EM  ?

 

Best Regards

1 ACCEPTED SOLUTION

Accepted Solutions
VIP Advisor

Re: APIC-EM

Hi there,

APIC-EM v1.0.0 has been compatible since Prime 3.1 .

As for Prime 3.6 is is compatible with APIC-EM versions 1 - 1.4  . Documentation also states APIC-EM version 2, but I have it on good authority that v2 is in fact DNA-C .

 

https://www.cisco.com/c/en/us/td/docs/net_mgmt/prime/infrastructure/3-6/user/guide/bk_CiscoPrimeInfrastructure_3_6_0_UserGuide/bk_CiscoPrimeInfrastructure_3_6_0_UserGuide_chapter_011100.html#con_1169468

 

cheers,

Seb.

View solution in original post

2 REPLIES 2
VIP Advisor

Re: APIC-EM

Hi there,

APIC-EM v1.0.0 has been compatible since Prime 3.1 .

As for Prime 3.6 is is compatible with APIC-EM versions 1 - 1.4  . Documentation also states APIC-EM version 2, but I have it on good authority that v2 is in fact DNA-C .

 

https://www.cisco.com/c/en/us/td/docs/net_mgmt/prime/infrastructure/3-6/user/guide/bk_CiscoPrimeInfrastructure_3_6_0_UserGuide/bk_CiscoPrimeInfrastructure_3_6_0_UserGuide_chapter_011100.html#con_1169468

 

cheers,

Seb.

View solution in original post

Highlighted
Beginner

Re: APIC-EM

thanks alot for your answer.
CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards