cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Community Helping Community

625
Views
0
Helpful
3
Replies
Highlighted
Beginner

Cisco Prime NAM 5.1

Hi!!

I have a question!!

I want to build a small demo with the new Cisco Prime NAM 5.1; however, I only have a NM-NAM module for a Cisco Router 2811.

I've read the data sheets and I've come across info that the NAM 5.1 software can be installed on the NME-NAM module which is the replacement for the previous one. Nevertheless, it doesnt say that its not supported on the NM-NAM.

Therefore, my question is, can I install the NAM 5.1 image on a NM-NAM module??

Please I would appriciate your repply. ASAP, the Networkers is coming up and we are deploying a NAM demo!

Thank you very much!!

Sincerely,

Dante Verastegui

Everyone's tags (4)
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Cisco Prime NAM 5.1

Hi Dante,

Unfortunately NM-NAM Module is NOT the supported Upgardes for NAM PRIME.

Here is the supported list :

http://www.cisco.com/en/US/customer/docs/net_mgmt/network_analysis_module_software/5.1/release/notes/nam51note.html#wp49466

Thanks

Afroj

Thanks- Afroz [Do rate the useful post] ****Ratings Encourages Contributors ****

View solution in original post

3 REPLIES 3
Cisco Employee

Cisco Prime NAM 5.1

Hi Dante,

Unfortunately NM-NAM Module is NOT the supported Upgardes for NAM PRIME.

Here is the supported list :

http://www.cisco.com/en/US/customer/docs/net_mgmt/network_analysis_module_software/5.1/release/notes/nam51note.html#wp49466

Thanks

Afroj

Thanks- Afroz [Do rate the useful post] ****Ratings Encourages Contributors ****

View solution in original post

Beginner

Cisco Prime NAM 5.1

Afroj,

Thank you for your repply.

Ill try to set it up in a SRE module.

Sincerely,

Dante Verastegui

Beginner

Re: Cisco Prime NAM 5.1

Alfroj,

I downloaded the NAM 5.1 software to be installed on a SRE Module.

I was wondering if you could help me out with an error.

When i configure the module and then try to install the files from a ftp server, it doesnt work.

It loads all the files and when its installing, theres a crash and the system reboots. It does this all the time. Just keeps rebooting and rebooting.

Im attaching the messages I get

I would appriciate if you could help me out

Thanks in advance

Sincerely,

Dante Verastegui

CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards