cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

329
Views
0
Helpful
0
Replies
Highlighted
Beginner

LMS 3.2 affected by multiple vulnerabilities in Apache?

I am unable to find a definitive answer as to whether or not LMS 3.2 (or any version for that matter) is affected by the following vulnerabilities:

CVE 2011-3368

CVE 2011-3607

CVE 2011-4317

CVE 2012-0021

CVE 2012-0031

CVE 2012-0053

Any clarification on this would be greatly appreciated.

Everyone's tags (3)
CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards