cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
540
Views
0
Helpful
0
Replies
Highlighted
Beginner

LMS Prime 4.1 unable to update dfm and other

Hi all,

I have a LMS PRIME 4.1 (virtual soft) and i try to update "software" but alerady fail with the similare message =>dfm 1.xx is required, but i not arrive to upgrade dfm....

For information the device package are installed corrcetly.

Best regards

0 REPLIES 0
Content for Community-Ad