cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
641
Views
0
Helpful
1
Replies
maxrafael
Beginner

Update do Cisco Works LMS 4.0

Pessoal,

aqui na Empresa possuimos o Cisco Works LMS 4.0  gostaria de saber se podemos fazer o update dele para o 5.2 ou +

como funciona o licenciamento ?

tenho que pagar para atualizar ?

Por favor, aguardo de ajudas.

1 REPLY 1
Marvin Rhoads
VIP Community Legend

Upgrade from 4.0 to the current version (4.2.1) requires a valid support contract (SAS or SASU). You will need to downlaod the software and obtain a license file when upgrading.

Portugese:

Actualización desde 4.0 a la versión actual (4.2.1) requiere un contrato de soporte válido (SAS o SASU). Será necesario que descargue el software y obtener un archivo de licencia cuando se actualiza.