cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1673
Views
0
Helpful
1
Replies

cisco-sa-20180129-asa1 vulnerability

I have received the results of a PCI Pen Test that was ran against the network, and I am seeing a flag for the CVE-2018-0101 vulnerability for the ASAs. I am currently running ASA version 9.12(4)13/ASDM 7.13. I thought that this was resolved by Cisco back on the 9.9 versions. Does anyone know why I would be receiving the flag on this version and how do I fix it? 

 

Thanks,

Paul

1 Accepted Solution

Accepted Solutions

Marvin Rhoads
VIP Community Legend VIP Community Legend
VIP Community Legend

It could be a false positive from the scanning software. Another user reported a similar problem here just a couple of weeks ago. I'd start with challenging the scanning vendor by documenting what you just posted here.

View solution in original post

1 Reply 1

Marvin Rhoads
VIP Community Legend VIP Community Legend
VIP Community Legend

It could be a false positive from the scanning software. Another user reported a similar problem here just a couple of weeks ago. I'd start with challenging the scanning vendor by documenting what you just posted here.

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers