cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

515
Views
0
Helpful
1
Replies

Is Cisco ASA 5500 vulnerable to NTP Amplification Attack (CVE-2013-5211)?

I can't see here (http://tools.cisco.com/security/center/content/CiscoSecurityNotice/CVE-2013-5211) the PIX and ASA listed

I the ASA vulnerable to this?

Thanks,

Juan

1 REPLY 1

Hi Juan,

The ASA is not affected by this vulnerability. Only the platforms announced in the Security Advisory are.

Create
Recognize Your Peers
Content for Community-Ad