cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
105
Views
0
Helpful
1
Replies

8710 MTU Setting Remotely managed

shincanada
Beginner
Beginner

When I set my 8710 to be remotley managed by our conductor I am seeing 75% packet loss. Previous experince has showed that I need to change the MTU to 1300 as we are sending the traffic through DMVPN.

When the 8710 is in locally managed I can go to config --> default endpoint settings and change the MTU. This setting is not available when managed by a conductor. I have tried changing the MTU setting on the conductor but it doesn't help.

I have n open TAC case but thought someone might have done this already.

1 Reply 1

Manish Gogna
Cisco Employee
Cisco Employee

Hi,

You may check the TPS API Guide ( page 31 ) for maxTransmitPacketSize

http://www.cisco.com/c/dam/en/us/td/docs/telepresence/infrastructure/ts/api_guide/Cisco_TelePresence-Server-API-reference-4-2.pdf

Manish

- Do rate helpful posts -

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers