cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
383
Views
0
Helpful
2
Replies
Highlighted
Beginner

DMM Failover Question

All,

Our primary DMM server is on v5.3.0. I just installed our DMM failover server and it came with v5.2.3.427. For failover to work properly, do both servers have to be on v5.3.0? Thanks

Everyone's tags (2)
1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Cisco Employee

DMM Failover Question

Hi Thomas,

For failover to work, you'll indeed need to have the same version on both of your appliance so it seems that you'll need to upgrade your new device to 5.3 before pairing them.

Regards,

Nicolas

View solution in original post

2 REPLIES 2
Highlighted
Cisco Employee

DMM Failover Question

Hi Thomas,

For failover to work, you'll indeed need to have the same version on both of your appliance so it seems that you'll need to upgrade your new device to 5.3 before pairing them.

Regards,

Nicolas

View solution in original post

Highlighted
Beginner

DMM Failover Question

Thanks Nicolas.

CreatePlease to create content
Content for Community-Ad
Future of Work Virtual Summit Day 5

Cisco COVID-19 Survey