cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
220
Views
0
Helpful
1
Replies

Ciscoworks Failed attempt

goa0201
Beginner
Beginner

Can anybody explain why do I get this error,

these are cat OS , i tried deleteing and adding the device , and updated the archive .

Gives me the below errors.

Checked the SNMP , telnet passwords are correct. any workaround on this one.

Partially Failed Running Configuration Devices Summary

"Device Name","Attempted At","Failure Reason"

"xxxxxxx.xx.xxxx.com","06 Aug 2004 09:22:01 EDT","Module# 16: Telnet : Incorrect passwords;"

"xxxxxxx.xx.xxxx.com","06 Aug 2004 09:22:01 EDT","Module# 16: Telnet : Incorrect passwords;"

"xixxx.xx.xxx.com","06 Aug 2004 09:21:53 EDT","Module# 15: Telnet : Incorrect passwords;Module# 16: Telnet : Incorrect passwords;"

"xfxx.xx.xx.com","06 Aug 2004 03:38:38 EDT","Module# 16: Telnet : Incorrect passwords;"

"xxxxxxxx.xx.xxxxa.com","06 Aug 2004 03:37:26 EDT","Module# 16: Telnet : Incorrect passwords;"

"xxxxxxxx.xx.xxx.com","06 Aug 2004 03:36:30 EDT","Module# 16: Telnet : Incorrect passwords;"

"xxxxxxx.xx.xx.com","06 Aug 2004 03:35:34 EDT","Module# 16: Telnet : Incorrect passwords;"

device name changed for security purpose.

1 Reply 1

minie
Enthusiast
Enthusiast

You might be running into following bug. Try telnet to them from CW server, see if you get password prompt w/o having to hit enter.

CSCed45576

Externally found severe defect: Resolved (R)

Need to hit return to get telnet prompt and some apps timeout

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: