cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

1074
Views
0
Helpful
1
Replies
Highlighted
Beginner

LMS 4.0 evaluation installation error

Hi!

I'm trying to install the LMS 4.0 in a Virtual Machine (Windows Server Standard SP2).

After we downloaded the file from cisco website and we run it, we get the following prompt:

>SetupNew\setup.cpp (143)

PAPP:

PVENDOR:

PGUID:

$

@Windows Vista Service Pack 2 (6002)

IE Version: 8.0.6001.18975

Then, the install process crashes.

We are using a local admin user for the installation (I've read that there are some issues when using a domain user).

Can somebody help?

1 REPLY 1
Hall of Fame Guru

Re: LMS 4.0 evaluation installation error

Carlos

You will get a much quicker answer if you move this post into the Network Management forum rather than here. That forum specifically deals with issues like these and the people who answer those questions wouldn't necessarily check this forum.

Jon

CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards