cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

107
Views
0
Helpful
1
Replies
Highlighted
Participant

Which IOS I have to use?

Hi, I've a Supervisor2/MSFC2 in a 6506 Chassis.Then I have a WS-6516A-GBIC and a WS-6816 as gigaport modules. Is there a IOS release (native IOS) planned which supports both of these modules?

1 REPLY 1
Highlighted
Beginner

Re: Which IOS I have to use?

That kind of information can be found in the release notes. See http://www.cisco.com/univercd/cc/td/doc/product/lan/cat6000/relnotes/

The latest Native IOS for Sup2 is 12.1(19)E1, which supports both 6516A and 6816.

-A

Asbjoern Hoejmark | CTO | CCIE #8525
Wingmen Solutions A/S | Gyngemose Parkvej 50, 1. | DK-2860 Søborg | Denmark
M: +4525162108 | E: ah@wingmen.dk | W: www.wingmen.dk