cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
504
Views
0
Helpful
0
Replies
jordanambler
Beginner

ASR-1002-X LNS Proof of Concept Troubleshooting

Hi

 

I am in the middle of setting up a Proof of Concept LNS on a  ASR 1002-X running IOS XE 15.2(4)-S5 with the ADVENTERPRISE license. We have a test account going through the process of connecting but it never completes. Can anyone shed any light on this?

 

Config below (portions stripped for security)

 

version 15.2
no service pad
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
service sequence-numbers
service counters max age 10
no platform punt-keepalive disable-kernel-core
!
hostname WFL-POC-LNS
!
boot-start-marker
boot system flash bootflash:asr1002x-universalk9.03.07.05.S.152-4.S5.SPA.bin
boot system flash bootflash:asr1002x-universal.03.10.02.S.153-3.S2-ext.SPA.bin
boot-end-marker
!
!
vrf definition INTERNET
!
address-family ipv4
exit-address-family
!
address-family ipv6
exit-address-family
!
logging buffered 40960
no logging console
!
aaa new-model
aaa session-mib disconnect
!
!
aaa group server radius WFL-POC-RADIUS
server name WFL-POC-LAB
!
aaa authentication ppp default group WFL-POC-RADIUS
aaa authorization console
aaa authorization config-commands
aaa authorization exec local_author local
aaa authorization network default group WFL-POC-RADIUS
aaa authorization configuration default group WFL-POC-RADIUS
aaa accounting send stop-record authentication failure
aaa accounting send stop-record always
aaa accounting delay-start all
aaa accounting update periodic 60
aaa accounting network default start-stop group WFL-POC-RADIUS
!
aaa session-id common
aaa policy interface-config allow-subinterface
cef table consistency-check IPv4 data-checking
cef table consistency-check IPv4 error-message
no ip source-route
no ip gratuitous-arps
!
vpdn enable
vpdn multihop
vpdn search-order domain
!
vpdn-group KCWS
accept-dialin
protocol l2tp
virtual-template 1
source-ip 192.168.0.15
local name WFL-POC-CP
lcp renegotiation on-mismatch
l2tp tunnel password XXXXXXXXXXXXXXXXX
ip tos reflect
ip pmtu
ip mtu adjust
!
!
license accept end user agreement
file prompt noisy
!
!
policy-map type control subscriber_ppp_control
class type control always event session-start
10 authenticate aaa list default
!
!
policy-map WFL-POC-OUT
class class-default
set dscp default
policy-map WFL-POC-IN
class class-default
set dscp default
!
interface Loopback1
description WFL POC LNS Endpoint
ip address 192.168.0.15 255.255.255.255
!
interface Loopback2
description CLUTCHING-AT-STRAWS
vrf forwarding INTERNET
ip address 10.1.1.1 255.255.255.255
!
interface GigabitEthernet0/0/0
description INTERNAL: WFL POC RADIUS
ip address XXXXXXXXXXX
negotiation auto
!
!
interface TenGigabitEthernet0/2/0
description XXXXXXXX
no ip address
!
interface TenGigabitEthernet0/2/0.10
description WFL: WFL POC BSIL
encapsulation dot1Q 10
ip address 192.168.0.10 255.255.255.252
!
interface TenGigabitEthernet0/2/0.20
description EXTERNAL: INTERNET
encapsulation dot1Q 20
vrf forwarding INTERNET
ip address XXXXXXXXXXX
!
!
interface Virtual-Template1
mtu 1492
no ip address
ip tcp adjust-mss 1452
keepalive 15 3
ppp max-configure 3
ppp authentication chap callin
ppp ipcp address required
ppp ipcp address accept
ppp timeout ncp 10
service-policy type control subscriber_ppp_control
service-policy input WFL-POC-IN
service-policy output WFL-POC-OUT
!
router bgp 65123
bgp log-neighbor-changes
no bgp default ipv4-unicast
neighbor 192.168.0.9 remote-as XXXXXXXXXX
neighbor 192.168.0.9 update-source TenGigabitEthernet0/2/0.10
!
address-family ipv4
network XXXXXXXXXXXXXXXXXXXXX
network 192.168.0.15 mask 255.255.255.255
neighbor 192.168.0.9 activate
exit-address-family
!
ip route vrf INTERNET 0.0.0.0 0.0.0.0 XXXXXXXXXX
!
ip radius source-interface GigabitEthernet0/0/0
!
radius-server deadtime 1
!
radius server WFL-POC-LAB
address ipv4 XXXXXXXXXXX auth-port 1645 acct-port 1646
timeout 5
retransmit 2
key XXXXXXXXXXXX
!
control-plane
!
parser config cache interface
!
end

 

DEBUG OUTPUT BELOW (output from debug ppp authentication, ppp error, ppp negotiation, radius

 

050637: .Jul 8 18:22:07.058 BST: PPP: Alloc Context [7F14CB883CE8]
050638: .Jul 8 18:22:07.058 BST: ppp827 PPP: Phase is ESTABLISHING
050639: .Jul 8 18:22:07.058 BST: ppp827 LCP: Event[Jam Start] State[Initial to Closed]
050640: .Jul 8 18:22:07.058 BST: ppp827 LCP: I FORCED rcvd CONFACK len 19
050641: .Jul 8 18:22:07.058 BST: ppp827 LCP: MRU 1492 (0x010405D4)
050642: .Jul 8 18:22:07.058 BST: ppp827 LCP: AuthProto CHAP (0x0305C22305)
050643: .Jul 8 18:22:07.058 BST: ppp827 LCP: MagicNumber 0x56152164 (0x050656152164)
050644: .Jul 8 18:22:07.058 BST: ppp827 LCP: I FORCED sent CONFACK len 14
050645: .Jul 8 18:22:07.058 BST: ppp827 LCP: MRU 1492 (0x010405D4)
050646: .Jul 8 18:22:07.058 BST: ppp827 LCP: MagicNumber 0x3988F597 (0x05063988F597)
050647: .Jul 8 18:22:07.058 BST: ppp827 LCP: Event[Jam UP] State[Closed to Open]
050648: .Jul 8 18:22:07.083 BST: ppp827 PPP: Phase is FORWARDING, Attempting Forward
050649: .Jul 8 18:22:07.083 BST: ppp827 LCP: State is Open
050650: .Jul 8 18:22:07.083 BST: ppp827 PPP: Phase is AUTHENTICATING, Unauthenticated User
050651: .Jul 8 18:22:07.083 BST: ppp827 PPP: Sent CHAP LOGIN Request
050652: .Jul 8 18:22:07.083 BST: RADIUS/ENCODE(00001713):Orig. component type = VPDN
050653: .Jul 8 18:22:07.083 BST: RADIUS: AAA Unsupported Attr: interface [221] 15 32532
050654: .Jul 8 18:22:07.083 BST: RADIUS(00001713): Config NAS IP: XXXXX
050655: .Jul 8 18:22:07.083 BST: RADIUS(00001713): Config NAS IPv6: ::
050656: .Jul 8 18:22:07.083 BST: RADIUS/ENCODE(00001713): acct_session_id: 9796
050657: .Jul 8 18:22:07.083 BST: RADIUS(00001713): sending
050658: .Jul 8 18:22:07.083 BST: RADIUS(00001713): Sending a IPv4 Radius Packet
050659: .Jul 8 18:22:07.083 BST: RADIUS(00001713): Send Access-Request to XXXXX:1645 id 1645/234,len 137
050660: .Jul 8 18:22:07.083 BST: RADIUS: authenticator 21 59 DC 90 A6 30 24 75 - 09 1F 72 40 C1 19 FA D6
050661: .Jul 8 18:22:07.083 BST: RADIUS: Framed-Protocol [7] 6 PPP [1]
050662: .Jul 8 18:22:07.083 BST: RADIUS: User-Name [1] 20 "XXXXX"
050663: .Jul 8 18:22:07.083 BST: RADIUS: CHAP-Password [3] 19 *
050664: .Jul 8 18:22:07.083 BST: RADIUS: Called-Station-Id [30] 19 " eth 11/12:256.24"
050665: .Jul 8 18:22:07.083 BST: RADIUS: Connect-Info [77] 12 "1000000000"
050666: .Jul 8 18:22:07.083 BST: RADIUS: NAS-Port-Type [61] 6 Virtual [5]
050667: .Jul 8 18:22:07.083 BST: RADIUS: NAS-Port [5] 6 827
050668: .Jul 8 18:22:07.083 BST: RADIUS: NAS-Port-Id [87] 17 "Uniq-Sess-ID827"
050669: .Jul 8 18:22:07.083 BST: RADIUS: Service-Type [6] 6 Framed [2]
050670: .Jul 8 18:22:07.083 BST: RADIUS: NAS-IP-Address [4] 6 XXXXX
050671: .Jul 8 18:22:07.083 BST: RADIUS(00001713): Started 5 sec timeout
050672: .Jul 8 18:22:07.085 BST: RADIUS: Received from id 1645/234 XXXXX:1645, Access-Accept, len 157
050673: .Jul 8 18:22:07.085 BST: RADIUS: authenticator 04 D7 A7 2A 10 DC 06 9E - 78 AE FD 1A A3 65 DF D1
050674: .Jul 8 18:22:07.085 BST: RADIUS: Service-Type [6] 6 Framed [2]
050675: .Jul 8 18:22:07.085 BST: RADIUS: Framed-Protocol [7] 6 PPP [1]
050676: .Jul 8 18:22:07.085 BST: RADIUS: Framed-IP-Address [8] 6 XXXXX
050677: .Jul 8 18:22:07.085 BST: RADIUS: Framed-IP-Netmask [9] 6 255.255.255.255
050678: .Jul 8 18:22:07.085 BST: RADIUS: Vendor, Cisco [26] 26
050679: .Jul 8 18:22:07.085 BST: RADIUS: Cisco AVpair [1] 20 "ip:vrf-id=INTERNET"
050680: .Jul 8 18:22:07.085 BST: RADIUS: Vendor, Cisco [26] 34
050681: .Jul 8 18:22:07.085 BST: RADIUS: Cisco AVpair [1] 28 "ip:ip-unnumbered=Loopback2"
050682: .Jul 8 18:22:07.085 BST: RADIUS: Vendor, Cisco [26] 53
050683: .Jul 8 18:22:07.085 BST: RADIUS: Cisco AVpair [1] 47 "ip:dns-servers=XXXXX XXXXX"
050684: .Jul 8 18:22:07.085 BST: RADIUS(00001713): Received from id 1645/234
050685: .Jul 8 18:22:07.085 BST: ppp827 PPP: Received LOGIN Response PASS
050686: .Jul 8 18:22:07.085 BST: ppp827 PPP: Phase is FORWARDING, Attempting Forward
050687: .Jul 8 18:22:07.092 BST: Vi2.1 PPP: Phase is AUTHENTICATING, Authenticated User
050688: .Jul 8 18:22:07.092 BST: Vi2.1 CHAP: O SUCCESS id 123 len 4
050689: .Jul 8 18:22:07.092 BST: Vi2.1 PPP: Phase is UP
050690: .Jul 8 18:22:07.092 BST: Vi2.1 IPCP: Protocol configured, start CP. state[Initial]
050691: .Jul 8 18:22:07.092 BST: Vi2.1 IPCP: Event[OPEN] State[Initial to Starting]
050692: .Jul 8 18:22:07.092 BST: Vi2.1 IPCP: O CONFREQ [Starting] id 1 len 10
050693: .Jul 8 18:22:07.092 BST: Vi2.1 IPCP: Address 10.1.1.1 (0x03060A010101)
050694: .Jul 8 18:22:07.092 BST: Vi2.1 IPCP: Event[UP] State[Starting to REQsent]
050695: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: I CONFREQ [REQsent] id 106 len 22
050696: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: Address XXXXX (0x0306D432A1EA)
050697: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: PrimaryDNS 0.0.0.0 (0x810600000000)
050698: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: SecondaryDNS 0.0.0.0 (0x830600000000)
050699: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: Accept the peer address XXXXX
050700: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP AUTHOR: Start. Her address XXXXX, we want XXXXX
050701: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP AUTHOR: Done. Her address XXXXX, we want XXXXX
050702: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: O CONFNAK [REQsent] id 106 len 16
050703: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: PrimaryDNS XXXXX (0x8106D432A064)
050704: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: SecondaryDNS XXXXX (0x8306D5F98264)
050705: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: Event[Receive ConfReq-] State[REQsent to REQsent]
050706: .Jul 8 18:22:07.127 BST: Vi2.1 IPV6CP: CP context not available, trying to allocate since we jammed
050707: .Jul 8 18:22:07.127 BST: Vi2.1 IPV6CP: I CONFREQ [UNKNOWN] id 75 len 14
050708: .Jul 8 18:22:07.127 BST: Vi2.1 IPV6CP: Interface-Id E83E:1CE2:B536:26F7 (0x010AE83E1CE2B53626F7)
050709: .Jul 8 18:22:07.127 BST: Vi2.1 LCP: O PROTREJ [Open] id 1 len 20 protocol IPV6CP (0x014B000E010AE83E1CE2B53626F7)
050710: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: I CONFACK [REQsent] id 1 len 10
050711: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: Address 10.1.1.1 (0x03060A010101)
050712: .Jul 8 18:22:07.127 BST: Vi2.1 IPCP: Event[Receive ConfAck] State[REQsent to ACKrcvd]
050713: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: I CONFREQ [ACKrcvd] id 107 len 22
050714: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: Address XXXXX (0x0306D432A1EA)
050715: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: PrimaryDNS XXXXX (0x8106D432A064)
050716: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: SecondaryDNS XXXXX (0x8306D5F98264)
050717: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: O CONFACK [ACKrcvd] id 107 len 22
050718: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: Address XXXXX (0x0306D432A1EA)
050719: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: PrimaryDNS XXXXX (0x8106D432A064)
050720: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: SecondaryDNS XXXXX (0x8306D5F98264)
050721: .Jul 8 18:22:07.128 BST: Vi2.1 IPCP: Event[Receive ConfReq+] State[ACKrcvd to Open]
050722: .Jul 8 18:22:07.147 BST: Vi2.1 IPCP: State is Open
050723: .Jul 8 18:22:07.148 BST: Vi2.1 Added to neighbor route AVL tree: topoid 3, address XXXXX
050724: .Jul 8 18:22:07.148 BST: Vi2.1 IPCP: Install route to XXXXX
050725: .Jul 8 18:22:07.148 BST: RADIUS/ENCODE(00001713):Orig. component type = VPDN
050726: .Jul 8 18:22:07.148 BST: RADIUS(00001713): Config NAS IP: XXXXX
050727: .Jul 8 18:22:07.148 BST: RADIUS(00001713): Config NAS IPv6: ::
050728: .Jul 8 18:22:07.148 BST: RADIUS(00001713): sending
050729: .Jul 8 18:22:07.148 BST: RADIUS(00001713): Sending a IPv4 Radius Packet
050730: .Jul 8 18:22:07.148 BST: RADIUS(00001713): Send Accounting-Request to XXXXX:1646 id 1646/234,len 235
050731: .Jul 8 18:22:07.148 BST: RADIUS: authenticator C6 45 ED 5C 23 A0 75 57 - 02 98 CE 50 B0 96 39 9E
050732: .Jul 8 18:22:07.148 BST: RADIUS: Acct-Session-Id [44] 10 "00002644"
050733: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Type [64] 6 00:L2TP [3]
050734: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Medium-Type [65] 6 00:IPv4 [1]
050735: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Server-Endpoi[67] 14 "192.168.0.15"
050736: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Client-Endpoi[66] 13 "192.168.0.1"
050737: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Assignment-Id[82] 6 "KCWS"
050738: .Jul 8 18:22:07.148 BST: RADIUS: Tunnel-Client-Auth-I[90] 14 "XXXXX"
050739: .Jul 8 18:22:07.149 BST: RADIUS: Tunnel-Server-Auth-I[91] 12 "WFL-POC-CP"
050740: .Jul 8 18:22:07.149 BST: RADIUS: Acct-Tunnel-Connecti[68] 12 "1577802871"
050741: .Jul 8 18:22:07.149 BST: RADIUS: Framed-Protocol [7] 6 PPP [1]
050742: .Jul 8 18:22:07.149 BST: RADIUS: Framed-IP-Address [8] 6 XXXXX
050743: .Jul 8 18:22:07.149 BST: RADIUS: User-Name [1] 20 "XXXXX"
050744: .Jul 8 18:22:07.149 BST: RADIUS: Acct-Authentic [45] 6 RADIUS [1]
050745: .Jul 8 18:22:07.149 BST: RADIUS: Acct-Status-Type [40] 6 Start [1]
050746: .Jul 8 18:22:07.149 BST: RADIUS: Called-Station-Id [30] 19 " eth 11/12:256.24"
050747: .Jul 8 18:22:07.149 BST: RADIUS: Connect-Info [77] 12 "1000000000"
050748: .Jul 8 18:22:07.149 BST: RADIUS: NAS-Port-Type [61] 6 Virtual [5]
050749: .Jul 8 18:22:07.149 BST: RADIUS: NAS-Port [5] 6 827
050750: .Jul 8 18:22:07.149 BST: RADIUS: NAS-Port-Id [87] 17 "Uniq-Sess-ID827"
050751: .Jul 8 18:22:07.149 BST: RADIUS: Service-Type [6] 6 Framed [2]
050752: .Jul 8 18:22:07.149 BST: RADIUS: NAS-IP-Address [4] 6 XXXXX
050753: .Jul 8 18:22:07.149 BST: RADIUS: Acct-Delay-Time [41] 6 0
050754: .Jul 8 18:22:07.149 BST: RADIUS(00001713): Started 5 sec timeout
050755: .Jul 8 18:22:07.189 BST: Vi2.1 PPP: Block vaccess from being freed [0x11]
050756: .Jul 8 18:22:07.189 BST: Vi2.1 PPP DISC: Lower Layer disconnected
050757: .Jul 8 18:22:07.189 BST: Vi2.1 PPP: Sending Acct Event[Down] id[1713]
050758: .Jul 8 18:22:07.189 BST: PPP: NET STOP send to AAA.
050759: .Jul 8 18:22:07.189 BST: Vi2.1 PPP: Unlocked by [0x1] Still Locked by [0x10]
050760: .Jul 8 18:22:07.190 BST: Vi2.1 IPCP: Event[DOWN] State[Open to Starting]
050761: .Jul 8 18:22:07.190 BST: Vi2.1 IPCP: Event[CLOSE] State[Starting to Initial]
050762: .Jul 8 18:22:07.190 BST: Vi2.1 LCP: O TERMREQ [Open] id 2 len 4
050763: .Jul 8 18:22:07.190 BST: Vi2.1 LCP: Event[CLOSE] State[Open to Closing]
050764: .Jul 8 18:22:07.190 BST: Vi2.1 PPP: Phase is TERMINATING
050765: .Jul 8 18:22:07.190 BST: RADIUS/ENCODE(00001713):Orig. component type = VPDN
050766: .Jul 8 18:22:07.190 BST: RADIUS(00001713): Config NAS IP: XXXXX
050767: .Jul 8 18:22:07.190 BST: RADIUS(00001713): Config NAS IPv6: ::
050768: .Jul 8 18:22:07.190 BST: RADIUS(00001713): sending
050769: .Jul 8 18:22:07.190 BST: Vi2.1 Deleted neighbor route from AVL tree: topoid 3, address XXXXX
050770: .Jul 8 18:22:07.190 BST: Vi2.1 IPCP: Remove route to XXXXX
050771: .Jul 8 18:22:07.190 BST: Vi2.1 LCP: Event[DOWN] State[Closing to Initial]
050772: .Jul 8 18:22:07.191 BST: Vi2.1 PPP: Unlocked by [0x10] Still Locked by [0x0]
050773: .Jul 8 18:22:07.191 BST: Vi2.1 PPP: Free previously blocked vaccess
050774: .Jul 8 18:22:07.191 BST: Vi2.1 PPP: Phase is DOWN
050775: .Jul 8 18:22:07.191 BST: RADIUS(00001713): Sending a IPv4 Radius Packet
050776: .Jul 8 18:22:07.191 BST: RADIUS(00001713): Send Accounting-Request to XXXXX:1646 id 1646/235,len 271
050777: .Jul 8 18:22:07.191 BST: RADIUS: authenticator AF C5 3C 64 5E 02 A0 3E - AB EA EF 75 94 5A AC C5
050778: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Session-Id [44] 10 "00002644"
050779: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Type [64] 6 00:L2TP [3]
050780: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Medium-Type [65] 6 00:IPv4 [1]
050781: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Server-Endpoi[67] 14 "192.168.0.15"
050782: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Client-Endpoi[66] 13 "192.168.0.1"
050783: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Assignment-Id[82] 6 "KCWS"
050784: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Client-Auth-I[90] 14 "XXXXX"
050785: .Jul 8 18:22:07.191 BST: RADIUS: Tunnel-Server-Auth-I[91] 12 "WFL-POC-CP"
050786: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Tunnel-Connecti[68] 12 "1577802871"
050787: .Jul 8 18:22:07.191 BST: RADIUS: Framed-Protocol [7] 6 PPP [1]
050788: .Jul 8 18:22:07.191 BST: RADIUS: Framed-IP-Address [8] 6 XXXXX
050789: .Jul 8 18:22:07.191 BST: RADIUS: User-Name [1] 20 "XXXXX"
050790: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Authentic [45] 6 RADIUS [1]
050791: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Session-Time [46] 6 0
050792: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Input-Octets [42] 6 0
050793: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Output-Octets [43] 6 92
050794: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Input-Packets [47] 6 0
050795: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Output-Packets [48] 6 5
050796: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Terminate-Cause[49] 6 nas-error [9]
050797: .Jul 8 18:22:07.191 BST: RADIUS: Acct-Status-Type [40] 6 Stop [2]
050798: .Jul 8 18:22:07.192 BST: RADIUS: Called-Station-Id [30] 19 " eth 11/12:256.24"
050799: .Jul 8 18:22:07.192 BST: RADIUS: Connect-Info [77] 12 "1000000000"
050800: .Jul 8 18:22:07.192 BST: RADIUS: NAS-Port-Type [61] 6 Virtual [5]
050801: .Jul 8 18:22:07.192 BST: RADIUS: NAS-Port [5] 6 827
050802: .Jul 8 18:22:07.192 BST: RADIUS: NAS-Port-Id [87] 17 "Uniq-Sess-ID827"
050803: .Jul 8 18:22:07.192 BST: RADIUS: Service-Type [6] 6 Framed [2]
050804: .Jul 8 18:22:07.192 BST: RADIUS: NAS-IP-Address [4] 6 XXXXX
050805: .Jul 8 18:22:07.192 BST: RADIUS: Acct-Delay-Time [41] 6 0
050806: .Jul 8 18:22:07.192 BST: RADIUS(00001713): Started 5 sec timeout
050807: .Jul 8 18:22:07.195 BST: RADIUS: Removing all radius source-int. pointing to Virtual-Access2.1
050808: .Jul 8 18:22:07.536 BST: RADIUS: Received from id 1646/234 XXXXX:1646, Accounting-response, len 20
050809: .Jul 8 18:22:07.537 BST: RADIUS: authenticator C3 31 96 A6 28 58 B5 9D - F3 0D F3 3B FB 04 5A 67
050810: .Jul 8 18:22:08.102 BST: RADIUS: Received from id 1646/235 XXXXX:1646, Accounting-response, len 20
050811: .Jul 8 18:22:08.102 BST: RADIUS: authenticator 3C 72 78 BF 9E 39 17 68 - 48 3D C5 C9 18 75 E9 92

0 REPLIES 0